+ Responder ao Tópico



  1. Ae pessoal estou com um prob aki no mew server, toda semana o server para e vou ver no log do messages, he a placa de rede onboard via, bom ja estou com uma outra placa de rede aki uma 3com, agora eu não sei oque fazer pois tenho uma eth1 agora eu naum sei c eu desativar a eth0 a eth1 vai pegar a eth0.....

    Não sei se fui claro...

    Espero que os amigos da under possam me ajudar...

    _____________________-
    Rafael Fernando
    www.forlinux.com.br

  2. #2
    mestre_dos_magos
    Bom, não sei se entendir direito mas o modulo que vc primeiro carregar essa vai ser a eth0, por exmplo se vc carregar o modulo da 3com antes das demais ela vai ser a eth0.



  3. Desastiva a placa onboard no setup... ja passei por isso com placas sis900 onboard... juntas elas sempre travam principalmente a onboard... use duas placas de verdade... duas offboard.

  4. #4
    afitrite

    Meu pro é o seguinte instalei o slack 10 em uma maquina e quero testar terminais leves , mas meu pro tá sendo logo nas placas de redes..tipo a placa do serve é onboard ela funciona blz como eth0, quando coloco a outra off e dou ifconfig a eth0 não aparece só aparece a eth1 que é a onboard pois é o mesmo maq a eth0 só aparece se eu der ifocnfig eth0 ela fica sendo a off ...como faço pra deixar as duas funcionando pois ainda vou colocar mais duas placas de redes.
    Se alguém puder me ajudar , ficarei muito grata :good:

    Afitrite






Tópicos Similares

  1. Como se instala uma placa Scsi não suportada no Slackware 10.1
    Por maurice_maquino no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 30-03-2006, 14:53
  2. eth2 no Slackware 10.2 -> me de uma luz ! ! !
    Por Delvalle no fórum Sistemas Operacionais
    Respostas: 6
    Último Post: 08-03-2006, 22:01
  3. Trocar Lan no Slackware 10.1
    Por rfm no fórum Sistemas Operacionais
    Respostas: 2
    Último Post: 13-06-2005, 09:33
  4. placa de som offboard tipo crystal(pci) no slackware
    Por eelobo no fórum Sistemas Operacionais
    Respostas: 2
    Último Post: 05-11-2004, 21:06
  5. Como configurar o X no Slackware 10???
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 30-06-2004, 14:40

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L