+ Responder ao Tópico



  1. #1
    hanaga
    Pessoal,

    tenho um link com radio Senao instalado em cliente e vem acontecendo o seguinte:

    o link esta' rodando legal, o Senao conectado a AP2000 numa distancia de uns 5km e mostra em "Current communications quality (%): 21" - nessa faixa, entre 18 e 23%.

    Varias vezes tenho perdido a conexao com o meu gateway (servidor que está ligado na rede local do AP2000 atraves de um switch).

    Pingando do Gateway ate' o Senao eu nao consigo comunicar. Se eu utilizar uma maquina ligada na rede local (a mesma onde está ligado AP2000 e o Gateway), sem especificar o Gateway padrao na conexao do Windows eu consigo pingar o Senao e basta dar um reset nele que ele volta a responder para o gateway. (se ficar confuso pra entender posso melhorar).

    O fato e' que quando perco a comunicao entre (gateway <> Senao cliente) os usuarios perdem o acesso e tenho que retirar meu gateway da minha maquina (na conf.) e entrar na interface web do senao, alterar alguma besteira lá pra ele resetar e voltar a comunicar com o gateway reestabelecendo o link.

    Alguem ja viu isso com o Senao ???

    Tenho outros radios senao como cliente por aqui e nunca tive esse tipo de problema.

    Abracos,

    Tiago

  2. #2
    hanaga
    Se interessar a alguem,

    Depois de testar quase tudo...ACHO....que o problema esta na variacao da tensao da energia no local instalado. Troquei o radio por outro Senao, inclusive atualizei o firmware dele pra ver se ajudava e nada....

    A energia no local estava precaria, variando entre 80V e 140V, conforme a energia variava para cima...o estabilizador ficava trabalhando....quando caia para 80V....o radio desliga os led's Lan e Wlan..e fica só o Power ligado....aí a energia voltava ao normal....125V...o radio ligava de novo....so' que nesse momento ele nao responde mais ate' o gateway...chega somente ate' o AP que esta do lado do gw e nao vai pra frente....muito estranho.

    A solucao, se for esse o problema vai ser colocar um Nobreak...porque nessa dele desligar quando a energia abaixa...ele para!

    []'s Tiago






Tópicos Similares

  1. problemas com senao
    Por Projeto_Destino no fórum Redes
    Respostas: 17
    Último Post: 21-04-2007, 22:38
  2. Problema com Senao? Alguém já viu isso?
    Por evertonfritz no fórum Redes
    Respostas: 2
    Último Post: 11-03-2007, 01:27
  3. Problemas com SENAO e AP-2000
    Por clistenis no fórum Redes
    Respostas: 3
    Último Post: 22-07-2005, 19:40
  4. Problemas com SENAO e Squid (proxy transparente)
    Por roneyeduardo no fórum Redes
    Respostas: 4
    Último Post: 31-05-2005, 21:33
  5. Problemas com Radio SENAO
    Por clistenis no fórum Redes
    Respostas: 7
    Último Post: 13-10-2004, 21:14

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L