Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão ovislink não repassa MAC dos clientes para AP2000!?

    Alguém sabe como façopro ovislink repassar os MAC Address dos clientes para meu servidor, passando pelo ap2000??

  2. #2
    mwst
    Visitante

    Padrão ovislink não repassa MAC dos clientes para AP2000!?

    Olha amigo, segundo este post: https://under-linux.org/modules.php?...wtopic&t=31628 é só clocar o ovislink em wds, dê uma olhada..

    Valeu



  3. #3

    Padrão ovislink não repassa MAC dos clientes para AP2000!?

    Onde eu configuro o MAC do ovislink no ap2000 no wds? Eu não achei, e o ovislink em modo cliente a opção wds fica desativada

  4. #4

    Padrão ovislink não repassa MAC dos clientes para AP2000!?

    Hello All.
    vc tmb pode atualizar o firware dele para esse aqui 1120AP_300F vc acha ele no proprio site do fabricante. Além de passar os macs dos clientes ele deixa autenticar pppoe.

    Qualquer coisa estamos ai.



  5. #5

    Padrão ovislink não repassa MAC dos clientes para AP2000!?

    Citação Postado originalmente por tiagomatias
    Hello All.
    vc tmb pode atualizar o firware dele para esse aqui 1120AP_300F vc acha ele no proprio site do fabricante. Além de passar os macs dos clientes ele deixa autenticar pppoe.

    Qualquer coisa estamos ai.
    Falou vou ver lá!!

  6. #6

    Padrão Re: ovislink não repassa MAC dos clientes para AP2000!?

    Citação Postado originalmente por tiagomatias
    Hello All.
    vc tmb pode atualizar o firware dele para esse aqui 1120AP_300F vc acha ele no proprio site do fabricante. Além de passar os macs dos clientes ele deixa autenticar pppoe.

    Qualquer coisa estamos ai.
    Atualizei o Firm do Ovislink para o 300F e agora ele ficou louco, cada vez que eu reinicio ele, o MAC dele vem diferente, percibi que ele esta usando o MAC de meus clientes, eu reinicio ele e ele faz um sorteio e usa um MAC de um cliente qq meu, LOUCURA.
    Tem algo haver, estou usando o Ovis como cliente e um SENAO como AP.