+ Responder ao Tópico



  1. #1
    max_mori
    tenho que fazer alguma alteração para rodar arquivos de php3
    , já que tenho php4 instalado na maquina ( mandrake 9.2 - vem com php4 )??


    Max_mori

    Agradecido pela ajuda!!!!!!!!

  2. #2
    Kablu
    Olá amigo!

    Não! Por padrão o php4 roda php3 normalmente!

    Abraço :good:






Tópicos Similares

  1. php 5 roda o php3??
    Por lfernandosg no fórum Linguagens de Programação
    Respostas: 1
    Último Post: 06-06-2008, 07:26
  2. Apache2+PHP4+Mysql problema ao ler arquivos .php
    Por redoctober no fórum Servidores de Rede
    Respostas: 2
    Último Post: 18-06-2005, 10:46
  3. arquivo nao roda
    Por jamba no fórum Servidores de Rede
    Respostas: 2
    Último Post: 11-12-2003, 22:23
  4. Já enviei três arquivos ;)
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 25-06-2002, 12:15
  5. Proteção de arquivos
    Por kecal2002 no fórum Servidores de Rede
    Respostas: 1
    Último Post: 01-04-2002, 21:54

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L