+ Responder ao Tópico



  1. #1
    Fernando Guimaraes
    Bom dia a todos... Há algum tempo tem tido um problema com CDs originais de música. Mesmo configurando os canais no ALSAMIXER, o som continua muito baixo. Descobri que o canal referente é o "aux", mas mesmo ele estando no máximo, o som fica, relativamente, baixo, aliás, muito baixo... Os canais, "master" e "master M", estão em 97%, e músicas em MP3, ficam em altura perfeita, alguém já teve este problema?

    desde já, obrigado.

  2. #2
    fpedrosa
    Citação Postado originalmente por Fernando Guimaraes
    Bom dia a todos... Há algum tempo tem tido um problema com CDs originais de música. Mesmo configurando os canais no ALSAMIXER, o som continua muito baixo. Descobri que o canal referente é o "aux", mas mesmo ele estando no máximo, o som fica, relativamente, baixo, aliás, muito baixo... Os canais, "master" e "master M", estão em 97%, e músicas em MP3, ficam em altura perfeita, alguém já teve este problema?

    desde já, obrigado.
    Colega, tive esse problema e resolvi pelo KDE usando o Kmixer. No Kmixer tem várias barrinhas de ajuste de volume, todas identificadas na parte superior indicando referente a que era aquele ajuste. Lá no final tinha umas barrinhas que não tinham identificação e estavam todas no volume mais baixo. Aumentei o volume e "voila", o som dos cd's, dos arquivos de mp3 e tudo mais ficou OK.
    Espero que este seja o seu problema.

    Fábio Pedrosa
    Conectiva 10



  3. #3
    Fernando Guimaraes
    FAbio, olhei no aplicativo do KDE, Kmix, mas todos os canais, tanto no out como no in, estão em alto volume.. mas o som continua muito baixo. Será que teria outra dica? Obrigado...

  4. Olha, não sei se vai resolver o seu problema.

    Se vc tiver o alsa instalado, esperimente o comando
    alsamixer.

    Foi com ele que eu consegui resolver o meu problema.

    []'s






Tópicos Similares

  1. Som muito baixo no Suse e F. Core 3
    Por duker no fórum Servidores de Rede
    Respostas: 10
    Último Post: 30-06-2005, 08:13
  2. Som no MDK 9.1
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 12-06-2003, 10:52
  3. som ruim no KDE(muito ruim)
    Por vanilia_sky no fórum Servidores de Rede
    Respostas: 2
    Último Post: 21-05-2003, 08:12
  4. som no RH 8
    Por demiurgo no fórum Servidores de Rede
    Respostas: 7
    Último Post: 05-04-2003, 00:21
  5. Configurar som no Slack 8.0
    Por Mandrake no fórum Servidores de Rede
    Respostas: 6
    Último Post: 30-11-2002, 18:22

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L