Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    jlbavaresco
    Olá amigos! Estou tentando usar o no-ip para poder acessar os computadores que eu dou suporte remotamente, pois todos possuem ip dinamico, fiz o cadastro no no-ip, instalei o software para atualizar o ip, ele atualiza, por exemplo, no micro que eu coloco para atualizar, ele vai atualizar para o dominio bavaresco.no-ip.info, eu coloco no navegador e ele cai no modem, normalmente, mas se eu coloco vou em outro lugar e coloco o dominio no navegador, ele não acha nada, e no micro que está atualizando o ip ele acha o endereço!
    Oque pode ser isso? eutenho que usar algum dns especifico para ele achar?
    Eu uso adsl da brasil telecom, e os dns que eles fornecem.
    Se alguem puder me dar uma luz, agradeço desde já!
    Obrigado pela altenção!
    Um forte abraço a todos!

  2. cara...

    vc precisa fazer NAT no seu modem direcionando a porta 80 ou provavelmente 8080 pro micro q vc quer acessar...
    adsl com IP dinamico da Brasil Telecom tem a porta 80 bloqueada..

    provavelmente vc escolheu nas configurações do site do NO-IP pra ele redirecionar automaticamente a porta 80 pra 8080... por isso q tah caindo no modem... nao tem NAT definido...

    qual modem vc está utilizando???

    se nao souber como configurar é soh postar ae..

    valew
    []'s



  3. #3
    mantabodyboarder
    Eu to começando a brincar com o modem adsl e com o NO-IP agora e também brigo um pouco com as configurações ainda.

    Tenho um Thomsom SpeedTouch 510 v4.

  4. jlbavaresco, não entendi muito bem mas vou dizer com o que ja trabalhei.

    Quando coloco o no-ip em um servidor linux de um cliente "Loja", para dar suporte ao servidor eu acesso via ssh ou telnet. O no-ip vai apenas me informar qual o IP daquele momento. "DNS"

    Quando tenho o No-ip em um computador Windows usando ADSL "Cliente" Loja tmb terei o IP dele na net e conseguirei acesso via VNC ou PcAnyware.

    Em ambos os casos o Modem ADSL esta ligado ao servidor e sempre tive acesso ao PC sem problemas.



  5. #5
    levy mota
    Ola, gostaria da a ajuda, de vcs, eu tenho um modem D-link 500g, uso adls da brasil telecom, e esta comensando a usar o No-IP, so que deu tudo certo ate eu tentar acessar com o nome que eu criei, mais so cai da pagina do modem. akela que pede a senha para mudar algumas configurações, fui tentar mudar o nat, n tava conseguindo ate que eu vi que o avast, tava atrabalhando desativei ele, adicionei o Nat, como mostra em varios tutorias na internet, mais esta a mesma coisa o No-ip esta com a carinho rindo com com buchecha vermenha, por favor me ajuda. eu acho que não to conseguindo cinfigurar essa porta direito, meu modem e liga no hub, porque tenho mais de um pc. carinha que fica e tipo essa ops: , me de uma luz ai pessoal






Tópicos Similares

  1. IP ESTRANHO EM HOST NO HOTSPOT
    Por Helton no fórum Redes
    Respostas: 8
    Último Post: 06-07-2011, 13:40
  2. IPs estranhos no access.log do squid
    Por Slackdi no fórum Servidores de Rede
    Respostas: 3
    Último Post: 12-11-2009, 08:15
  3. WWW.NO-IP.COM Como ligo APACHE para ser visivel por fora.
    Por danielcesar no fórum Servidores de Rede
    Respostas: 5
    Último Post: 31-03-2004, 15:15
  4. iptables com NO-IP URGENTE!!!!!
    Por zeroaguiar no fórum Servidores de Rede
    Respostas: 3
    Último Post: 10-03-2004, 08:11
  5. Ips estranhos alguém pode me dizer o q são
    Por jh0nny1 no fórum Servidores de Rede
    Respostas: 8
    Último Post: 26-08-2003, 11:00

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L