+ Responder ao Tópico



  1. #1
    VertuamNeto
    Ola,

    Sou novato no trato com linux, ate ontem nosso e-mail (Qmail) estava enviando e recebendo msg normalmente hoje ele apenas envia.

    Alguem poderia me ajudar a solucionar este problema pois não faço a minima ideia de por onde começar.

    Grato

    Renato

  2. #2
    wrochal
    Caro,

    Primeiramente verifique o DNS, se o mesmo esta resolvendo, se tiver firewall o mesmo não esta redirecionando, e também veja a fila do Qmail.

    normalmente tem um programa/script qmailctl, execute-o:

    qmailctl stat

    E poste aqui..

    falou,



  3. #3
    Ola wrochal,

    O DNS responde e no firewall esta tudo normal, apenas esse tal de qmailctl que eu não encontrei.

    Na rede interna ta tudo normal envia e recebe apenas para fora que ele so envia e não recebe.

    Grato

    Renato






Tópicos Similares

  1. PROFTPD parou de pegar do nada
    Por Vaza no fórum Servidores de Rede
    Respostas: 4
    Último Post: 05-01-2004, 17:24
  2. Nao recebo emails originados de webmails (Yahoo, ZIP, Hotmai
    Por DeJaVu no fórum Servidores de Rede
    Respostas: 1
    Último Post: 21-10-2003, 13:08
  3. Apache2 parou de ler php4
    Por dirceuBF no fórum Servidores de Rede
    Respostas: 9
    Último Post: 27-05-2003, 23:36
  4. phpnuke parou de vez
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 14-03-2003, 09:10
  5. Socorro - Squid parou de autenticar após atualização de paco
    Por Ganymede no fórum Servidores de Rede
    Respostas: 3
    Último Post: 17-02-2003, 13:17

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L