+ Responder ao Tópico



  1. #1
    alpha
    Caros,

    Estou com um probleminha, e depois de quebrar cabeça nas buscas e pesquizas da vida, resolvi ver se alguem aqui poderia me ajudar.

    E o seguinte:
    Não to conseguindo instalar a placa wireless PCI Edimax com o chipset RT2560F...
    1º num encontrei o driver correto..encontrei esse que é do mesmo fabricante do chipset, e o único pra linux: http://www.ralinktech.com/supp-1.htm

    2º consigo configurar tudo blz...porem quando eu vou iniciar a interface ra0
    ele da erro...

    Num sei direito, mas parece que ele num reconhece a placa, mas tem a grande chace de eu estar fazendo tudo errado heheheh

    Agradeço se alguem puder me ajudar!

    Até
    []'s

    Alpha"

  2. #2
    alpha
    Pessoal,
    Se ajudar eu estou usando o:
    Conectiva Linux 9
    Kernell 2.4.21-28872cl


    E quando ele ta iniciando a interface ra0 ele me retorna o seguinte erro:
    Error: Delaying ra0 initialization [FAILED]


    Até
    Conto com a ajuda de vcs.

    Alpha"



  3. #3
    alpha
    eita...
    o trêm ta feio mesmo!!!!

    hehehe






Tópicos Similares

  1. Respostas: 2
    Último Post: 12-02-2003, 13:05
  2. Dificuldades com Placas de Vídeo no Slackware 8.0
    Por LoganCavalier no fórum Servidores de Rede
    Respostas: 2
    Último Post: 16-01-2003, 00:22
  3. Configurar Placa de Video S3 no Cl 8.0
    Por WebMic no fórum Servidores de Rede
    Respostas: 1
    Último Post: 13-01-2003, 14:05
  4. Blanes no Cl 8.0? É possivel???
    Por no fórum Servidores de Rede
    Respostas: 5
    Último Post: 09-01-2003, 04:27
  5. Kylix 3 não funciona no CL 7.0
    Por Wronieri no fórum Linguagens de Programação
    Respostas: 0
    Último Post: 11-12-2002, 20:47

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L