+ Responder ao Tópico



  1. Olá pessoal tudo bem?
    Estou tentando compilar o postgres 8.03 com SSL no Debian Sarge mas toda hora ele me diz que a biblioteca crypto não está instalada.
    Gostaria de saber se existe pacote específico para esta biblioteca, ou se eu deverei compilar o ssl também.

    Abraços
    Dirceu

  2. #2
    wrochal
    Caro,

    Tente instalar os Pacotes:

    libssl-dev e openssl

    Falou,



  3. Show de bola, funcionou....

    Valeu Worchal.. :clap: :clap: :clap:

  4. #4
    wrochal
    De nada Precisando é só postar...

    falou,






Tópicos Similares

  1. Problema com a opção "Current Load" no APC 5M 90
    Por leandronets no fórum Intelbras
    Respostas: 5
    Último Post: 29-10-2015, 10:54
  2. Postgres com TCP parametro -i
    Por elton no fórum Servidores de Rede
    Respostas: 2
    Último Post: 06-02-2006, 08:39
  3. Compilando programas C++ com gcc
    Por bidas no fórum Linguagens de Programação
    Respostas: 2
    Último Post: 13-09-2005, 09:04
  4. Apache2.0 com openssl e modsssl
    Por PcGuy no fórum Servidores de Rede
    Respostas: 1
    Último Post: 15-08-2003, 11:16
  5. Compilando PHP com Interbase
    Por PiTsA no fórum Servidores de Rede
    Respostas: 1
    Último Post: 19-12-2002, 13:56

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L