+ Responder ao Tópico



  1. #1
    alexandresamorim
    Visitante

    Padrão VPN não pinga

    Boa tarde galera estou tendo um problema mei estranho...

    tenho um servidor de VPN com pptpd em meu servidor linux debian esta funcionando bem, consigo me comectar de minha casa que uso um speedy 350kbps e funciona normalmente com internet discada...MAS....tem um gerente que não consegue comectar com o speedy 350 home tbm bem perai...ele conecta mas não pinga nada da rede interna alguem sabe por que esta acontecendo isso au alguem ja possou por esse problema Lembrando que de minha casa eu conecto pingo e faço tudo.....


    Muito Obrigado
    alexandreamorim

  2. #2
    alexandresamorim
    Visitante

    Padrão VPN não pinga

    Galera me ajudem.....



  3. #3

    Padrão VPN não pinga

    bem.. provávelmente vc tem um firewall aí, então verifique os seus log's. Melhor ainda, coloque um ethereal filtrando pelo ip do seu chefe e examine se o ping chega e DEPOIS verifique se alguma regra está fazendo o "drop" - se suas regras tiverem o flag para "log", claro, se não tiverem, acrescente.

    :twisted:

  4. #4
    alexandresamorim
    Visitante

    Padrão VPN não pinga

    Ufa....muito obrigado irado, mas achei o problema que estava com o discador do windows XP....

    Bem quem tiver esse problemas vou dizer o que aconteceu lembrando que com internet discada não presisa dessa alteração.

    Quando vc criar um conexão para VPN entre nas propriedades da conexão na > aba rede > depois propriedades tcp/ip > avançado > e desmarque a opção "ultilizar gateway padrão em rede remota" e pronto....


    alexandreamorim