+ Responder ao Tópico



  1. #1
    Alkaponi
    Visitante

    Padrão Problemas com PRofile

    Bom dia caros amigos aqui onde trabalho tenho um servidor configurado com o conectiva linux 10. rodando samba (PDC) e raid1(software). pois bem até ae tudo bem. As maquinas winxp logan na no servidor sem problemas. a meu problema é com os profile dos usuarios. ele grava tudo na boa, so que as vezes ele me retorna um erro de que não conseguiu, encontar o profile do usuario e então utilizará o perfil local. isto vem ocazionando um certo problema. pois os usuarios das vezes acabam perdendo documento. pois se ele refizer o logon ele não salva os arquivos e então se eu for fazer o logon depois ele acha os perfis mas os arquivos que o usuario tinha feito anteriormente foi apagado. pois ele não gravou no servidor.

    bom se alguem puder me ajudar. agradeço
    a parte do meu profile esta assim
    [global]
    logon path =//%L/profile/%U

    compartilhamento
    [Profile]
    path = /home/profile
    browseable = no
    guest ok = no
    create mask = 0760
    writable = yes

  2. #2
    Alkaponi
    Visitante

    Padrão Problemas com PRofile

    galera por favora me deem um help ae vai



  3. #3
    Visitante

    Padrão Problemas com PRofile

    Citação Postado originalmente por Alkaponi
    galera por favora me deem um help ae vai
    Você pode resolver este problema de uma forma bem simples. Altere o Windows XP para gravar os perfis de usuário localmente. Acho bem melhor!

    Boa sorte.