Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Ola, o qmailadmin abre, mas quando preencho os dados do formulário de login ele sempre retorna com usuario inválido.

    Conta Principal: nomeusuario
    Dominio. : provedor.com.br
    senha: ******

    bem, os dados acima, existem no qmail como usuario e fica retornando usuario inválido.

    Alguem pode me ajudar nisto...

    Vinicius Silva

  2. #2
    Kablu
    tente criar outro dominio e tente abrir com usuário POSTMASTER só pra ver se vai.

    Até :good:



  3. kablu, nada, este meu qmailadmin ta fogo, ja to quase desistindo dele...

    Vinicius Silva

  4. #4
    Kablu
    tem que ver também se essa versão do seu qmailadmin corresponde a sua instalação do vpopmail... pois muda muito acesso a banco de versão pra versão.

    Até :good:



  5. resolvi o problema aqui recompilando...






Tópicos Similares

  1. Respostas: 10
    Último Post: 10-10-2010, 18:31
  2. Erro intermitente no login do XP com o Samba
    Por edinr no fórum Servidores de Rede
    Respostas: 3
    Último Post: 12-02-2009, 16:57
  3. Erro no login do squirrelmail
    Por robertscobar no fórum Servidores de Rede
    Respostas: 3
    Último Post: 01-03-2007, 23:31
  4. Mensagem de erro no logon do Windows98: Parâmetro Inválido
    Por armando no fórum Servidores de Rede
    Respostas: 6
    Último Post: 21-02-2003, 13:32
  5. Erro no "UPGRADE" do kernel
    Por duker no fórum Servidores de Rede
    Respostas: 1
    Último Post: 08-02-2003, 02:33

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L