Página 7 de 8 PrimeiroPrimeiro ... 2345678 ÚltimoÚltimo
+ Responder ao Tópico



  1. esta otima a sua montagem.

    estava pesquisando um pouco aqui na internet e deparei com essas fotos... muito show.

    http://galeria.drezdenko.org/gal/Praca/MikroTik

  2. #32
    eduardoria
    Sobre o sysdata, tenho com o ovislink 5460, até esqueco que ele existe, ta com uptime de mais de 60 dias



  3. essa ft ai tinha em outro topico do sergio no do ap star-os dele...e gostei muito desse esqueme que ele fez...sempre bem organizado que ajuda muito o funcionamento perfeito de tudo..parabéns pelo trabalho ai da omini, faço a mesma coisa que você pra atingir clientes um radinho recebe e outro envia.

  4. Citação Postado originalmente por sergio
    Citação Postado originalmente por oyama
    Fala sergio, hehehe nao foi assim que vc ensinou grade em cima e omni em baixo , parabens pela organizacao vendo esta fotos, fico envergonhado das minhas borracas de camera de ar segurandos os radios nas caixa hermeticas.
    corretissimo Oyama... realmente eh direcional em cima e omni abaixo... mas no caso deste ponto ae nao dah pra montar desse jeito devido utilizar em cima de uma caixa d'agua com pouco espaco e o para-raios atrapalhar qq outro tipo de posicionamento das antenas.
    Desculpe o atrevimento, mas por que a omni em baixo e direcional em cima?








  5. parabens ficou muito bom, eu estou usando caixas da CEMAR, com tampas transparentes, fica melhor para visualizar caso seja necessario o funcionamento dos rádios.






Tópicos Similares

  1. Fotos de Instalação
    Por tsbressan no fórum Redes
    Respostas: 0
    Último Post: 15-01-2007, 12:32
  2. Fotos de instalação Debian
    Por duende no fórum Servidores de Rede
    Respostas: 1
    Último Post: 31-10-2004, 02:09
  3. Erro de instalação!!
    Por mmacoli no fórum Servidores de Rede
    Respostas: 0
    Último Post: 09-04-2003, 19:09
  4. Erro de Instalação pelo HD no Linux CL8
    Por shakejb no fórum Servidores de Rede
    Respostas: 3
    Último Post: 25-01-2003, 16:56
  5. Erro de Instalação pelo HD no Linux CL8
    Por shakejb no fórum Servidores de Rede
    Respostas: 0
    Último Post: 17-01-2003, 22:11

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L