+ Responder ao Tópico



  1. Estou instalando uma Debian num LGA 775 2.8 com MB Intel D925XECV2 fazendo RAID 1 no hardware. Mas acontece é que o Debian não reconhece o cdrom.
    Ele inicia a instalação, eu digito linux26 ele pede a linguagem, depois o layout do teclado, e ai quando ele vai reconhecer o cdrom, ele não encontra. Como eu poderia fazer para resolver este problema?

    Grato, :toim:

  2. Para futuras pesquisas:

    O Debian (nem o slack) reconheceram o meu CDROM.

    Eu estava usando um Placa Mãe Intel 925EXCV2 2 SATA Seagate. Mas acontecia que ele não reconhecia o driver da IDE.

    O que estava acontecendo? Quando eu fazia o RAID 1 via hardware, dava um pau louco no SO, e ele ia dizendo que não reconhecia os drivers. Para resolver este problema, só foi tirar o RAID do hardware, e passá-lo para soft.

    Assim ele reconheceu e instalou normalmente.






Tópicos Similares

  1. linux nao encontra grupo de trabalho
    Por maos no fórum Servidores de Rede
    Respostas: 0
    Último Post: 27-07-2004, 14:28
  2. CUPS com Debian nao funcionou
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 03-02-2004, 21:23
  3. Roteamento com Debian não está respondendo!
    Por no fórum Servidores de Rede
    Respostas: 4
    Último Post: 23-12-2003, 10:46
  4. SnortSnarf nao encontra o alert?
    Por Hacinn no fórum Segurança
    Respostas: 0
    Último Post: 15-12-2003, 10:18
  5. Não encontra o dominio
    Por ruggeri no fórum Servidores de Rede
    Respostas: 0
    Último Post: 27-03-2003, 08:37

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L