+ Responder ao Tópico



  1. #1
    rod
    Entro no link www.mysql.com , download 5.0 . Mas so que quando eu seleciono o mysql 5.0 , abre um outro link , com varias informacoes , poderia me direcionar para fazer o download do mysql 5.0

    Desculpa e que sou iniciante , agradeco a tencao

  2. #2
    jamba



  3. Ou se nao pega uma versao anterior mesmo que vai funcionar legal tambem, as vezes ser que essa versao apresente bugs ou coisas parecidas !!!


    Abraçao !!!






Tópicos Similares

  1. Banco xBase (Clipper) no Linux
    Por _MANCHESTER_ no fórum Servidores de Rede
    Respostas: 5
    Último Post: 16-12-2002, 12:19
  2. criar banco de dados
    Por ediguedes no fórum Servidores de Rede
    Respostas: 3
    Último Post: 28-11-2002, 19:40
  3. ERRO qdo crio uma chamada para o banco MYSQL
    Por thiagog no fórum Servidores de Rede
    Respostas: 3
    Último Post: 07-10-2002, 16:02
  4. ERRO qdo crio uma chamada para o banco MYSQL
    Por thiagog no fórum Servidores de Rede
    Respostas: 2
    Último Post: 20-09-2002, 10:13
  5. Banco Informix
    Por serrato no fórum Servidores de Rede
    Respostas: 1
    Último Post: 02-08-2002, 21:19

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L