+ Responder ao Tópico



  1. #1
    fjunior
    quando eu executo # pkg_add -v ftp://ftp.openbsd.org/pub/OpenBSD/3....6/bash-3.0.tgz
    aparece a seguinte mensagem

    Can't install ftp://ftp.openbsd.org/pub/OpenBSD/3..../bash-3.0.tgz: incorrect libspec: iconv.4.0

    alguem pode me ajudar ?

  2. #2
    ja tentou colocar -f , tive estre problema e fiz isso funcionou



  3. #3
    fjunior
    ainda nao fiz + vou verificar qualquer coisa eu posto aki!






Tópicos Similares

  1. problemas pra instalar a v3.2x
    Por Gosulator no fórum Redes
    Respostas: 1
    Último Post: 26-04-2009, 18:39
  2. problemas pra instalar o samba no linux LE 2.0
    Por stormpbi no fórum Servidores de Rede
    Respostas: 1
    Último Post: 05-01-2009, 11:23
  3. problemas pra instalar php+apache em freebsd6
    Por rafaeldw no fórum Sistemas Operacionais
    Respostas: 3
    Último Post: 07-10-2006, 09:02
  4. Respostas: 0
    Último Post: 13-08-2004, 14:03
  5. Problema para instalar o openssh
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 22-11-2002, 14:06

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L