+ Responder ao Tópico



  1. #1
    felipetcosta
    Não aguento mais, vou mandar algum email para alguns endereços (uol,interponta,terra) eles voltam com essa mensagem... Já tentei relay aberto, uma carrada de coisa...

    This message was created automatically by mail delivery software.

    A message that you sent could not be delivered to one or more of its
    recipients. This is a permanent error. The following address(es) failed:

    suporte@interponta.com.br
    SMTP error from remote mail server after MAIL FROM:<administrador@jbribas.com.br>:
    host correio.interponta.com.br [200.203.217.9]:
    550 5.7.1 Access denied

    ------ This is a copy of the message, including all the headers. ------

    Return-path: <administrador@jbribas.com.br>
    Received: from [200.103.187.121] (helo=adriane)
    by josbentoferreiraribas.alogratis.com with esmtpa (Exim 4.51)
    id 1E57Je-00049d-Nf; Tue, 16 Aug 2005 14:41:43 -0500
    Message-ID: <000601c5a29b$0a9e6330$0ec8a8c0@jbribas.jbserver>
    From: "Admin" <administrador@jbribas.com.br>
    To: <suporte@interponta.com.br>
    Cc: <suporte@uol.com.br>
    Subject: teste
    Date: Tue, 16 Aug 2005 16:45:20 -0300
    MIME-Version: 1.0
    Content-Type: multipart/alternative;
    boundary="----=_NextPart_000_0003_01C5A281.E3D623F0"
    X-Priority: 3
    X-MSMail-Priority: Normal
    X-Mailer: Microsoft Outlook Express 6.00.2900.2180
    X-MimeOLE: Produced By Microsoft MimeOLE V6.00.2900.2180

    This is a multi-part message in MIME format.

    ------=_NextPart_000_0003_01C5A281.E3D623F0
    Content-Type: text/plain;
    charset="iso-8859-1"
    Content-Transfer-Encoding: quoted-printable

    teste

    :@:

  2. Ola

    Não faça isso jamais com seu relay, compromete toda a segurança. O que deve estar acontecendo é que os grandes provedores entre outros servidores, para combater o SPAM estão aceitando apenas menssagens onde o servidor de envio esteja com o DNS reverso cadastrado corretamente.

    Teste se seu DNS está OK em:

    http://www.terra.com.br/postmaster/reverso.cgi

    [];



  3. #3
    felipetcosta
    Valeu as dicas... Vou tentar aqui....
    O reverso ta configurado errado, vou fazer uma modificações aqui...
    Valeu.. Abraço






Tópicos Similares

  1. Respostas: 11
    Último Post: 11-10-2013, 11:08
  2. Problemas de carregamento em alguns sites
    Por Nightwolf no fórum Redes
    Respostas: 4
    Último Post: 02-04-2013, 13:11
  3. Problemas de Bloqueio em Alguns Sites
    Por Inspector no fórum Redes
    Respostas: 4
    Último Post: 28-01-2012, 14:35
  4. Problema de portas para P2P com NAT
    Por FlavioBarros no fórum Servidores de Rede
    Respostas: 1
    Último Post: 30-01-2009, 10:30
  5. Respostas: 4
    Último Post: 15-09-2003, 11:54

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L