Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    crisduarte
    Visitante

    Padrão Zinwell g12, passando pouco trafego....

    Amigos,

    Tenho aki um 2 ptp com g120, um de 20km com 1 g120 em cada ponta e uma zirok de grade 24dbo sinal esta em torno de 19%, mas ta passando trafego legal.
    O outro tem 25 km com 1 g120 em cada ponta e antenas hyperlink de grade, o sinal esta de 30%, mas tá com trafego lento.

    Todos dois rádios a mesma configuração o que pode estar acontecendo?

  2. #2
    lluner
    Visitante

    Padrão Zinwell g12, passando pouco trafego....

    verifique se existe algum rádio nessa área com o mesmo canal , faça o teste do ping para verificar o tráfego ( ping -l <ip>). Veja o tempo de resposta



  3. #3
    crisduarte
    Visitante

    Padrão Zinwell g12, passando pouco trafego....

    Citação Postado originalmente por lluner
    verifique se existe algum rádio nessa área com o mesmo canal , faça o teste do ping para verificar o tráfego ( ping -l <ip>). Veja o tempo de resposta

    Tenho outros rádios neta torres, mas com canais diferentes, no teste de ping pinga em média 3ms

  4. #4
    lluner
    Visitante

    Padrão Zinwell g12, passando pouco trafego....

    blz


    mas o problema pode ser no outro lado , use sempre os canais 1 ,6, 11



  5. #5
    Wireless_Brasil
    Visitante

    Padrão Zinwell g12, passando pouco trafego....

    Como eles estao configurados? como WDS?

  6. #6
    crisduarte
    Visitante

    Padrão Zinwell g12, passando pouco trafego....

    Citação Postado originalmente por Wireless_Brasil
    Como eles estao configurados? como WDS?

    Sim amigo, ambos em wds. Canal 11