Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    Bom dia pessoal!
    Primeiro queria agradecer a voces que sempre stao dispostos a ajudar um companheiro em encrenca
    Bom aqui vai:
    Acabei de montar um server IPCOP p/ navegar via por NAT, nao tem proxy.
    Ai ele navega em tudo, até paginas de bancos eu ja testei e tudo funciona.
    Se eu for no site da caixa (www.caixa.gov.br), entro no menu "para sua empresa" e seleciono Conectividade - Acesso ao aplicativo ele simplesmente fika um tempo tentando abrir depois retorna a mensagem de pagina nao encontrada...
    Veja que essa pagina que ia abrir nao é o aplicativo em sim, mas uma pagina antes dele...
    O que pode ser pessoal? Para garantir eu dei um port forward da 443 e 80 para a minha maquina direto. Estranho que sexta feira eu testei e tudo funcionou...
    e agora o que fazer?

    Obrigado!

  2. Acredito que esta página esteja sobrecaregada, ou mudou alguma coisa nela.

    Aqui estava funcionando normalmente até umas duas semanas atrás, aí começou a dar problema e agora não está acessando mais. Um cliente disse que consegui acessá-la num final de semana e fora do horário comercial.



  3. Não sei porque , mas houve diversas críticas aqui e em outros fóruns de Linux sobre a utilização do site da Caixa usando o Firefox e Mozilla.
    O site da Caixa está ruim até mesmo para acessar via Internet Explorer. Está bem ruim mesmo.
    Dando muito erro. Quanto a Conectividade Social, tem alguns tópicos aqui no Underlinux falando sobre isso. Tem inclusive algumas regras de iptables para resolver isso. Se você ligar na Caixa os caras vão te falar que o problema é o seu firewall/proxy. Procure aqui no Underlinux esse tópico, que vc vai encontrar a solução.
    Inté ......... 8)

  4. Aki tb tá muito lento para usar a Caixa. Acho que eles estão com sobrecarga nos servidores.



  5. Tive este problema a um tempo atrás, resolvi ele com uma regra de firewall liberando o ip do site da caixa (conectividade social).

    Só que o rh me encheu o saco esta semana pq nao conseguia mais acessá-lo. Liguei lá e eles me disseram que nÃo mudou nada na página deles.

    Algumas horas eu não conseguia nem acessar a página deles, devia ser sobrecarga mesmo.






Tópicos Similares

  1. Erro somente na página da caixa
    Por kramal no fórum Redes
    Respostas: 2
    Último Post: 11-04-2007, 13:25
  2. Links para o rodapé das paginas da underlinux
    Por MarcusMaciel no fórum UnderLinux
    Respostas: 4
    Último Post: 02-01-2007, 21:21
  3. Erro na instalacao do driver da NVIDIA
    Por duker no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 29-03-2006, 22:41
  4. Erro na navegação do site da claro
    Por Marcos Silva no fórum Servidores de Rede
    Respostas: 2
    Último Post: 29-06-2005, 07:16
  5. Erro Estranho na rede
    Por vonlinkerstain no fórum Servidores de Rede
    Respostas: 3
    Último Post: 14-09-2003, 16:07

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L