+ Responder ao Tópico



  1. Galera, montei uma rede wireless aqui no laboratorio. Fiz as seguintes conexoes:

    Win2003 / LG2200P / Adhoc <----------------> Linux / LG2200P / Adhoc

    Linux / Ovislink 1120 / Infra <-----------------> Win2003 / LG2200 / Client

    Linux / LG2200P / Adhoc <---------------------> Linux / LG2200P / Adhoc

    Linux LG2200P / Adhoc <------------------------> Linux / Ovislink 1120 / Adhoc

    Entre outras... O lance e' que o ping tem muitas perdas, a navegacao web da timeout, o ssh congela em poucos segundos, etc, etc...

    Ja troquei os computadores de sala, ja troquei as placas, no windows fala que a qualidade do link esta excelente, o utilitario da placa me fala que a qualidade do link esta em 99-100% e a forca do link cravada em 100%, alguem ja teve esse tipo de problema?? Tiveram que chamar a Misterio S.A. ou deu pra resolver?

    Valeu!


  2. Cara acho que a sua solução é usar um Ap que faça a interligação entre sua rede, teu problema é sinal fraco. O software do windows nunca marca corretamente as vezes diz q o sinal ta excelente e na verdade não envia um pacote nem recebe. tenta usar um AP

    Citação Postado originalmente por lanhelp
    Galera, montei uma rede wireless aqui no laboratorio. Fiz as seguintes conexoes:

    Win2003 / LG2200P / Adhoc <----------------> Linux / LG2200P / Adhoc

    Linux / Ovislink 1120 / Infra <-----------------> Win2003 / LG2200 / Client

    Linux / LG2200P / Adhoc <---------------------> Linux / LG2200P / Adhoc

    Linux LG2200P / Adhoc <------------------------> Linux / Ovislink 1120 / Adhoc

    Entre outras... O lance e' que o ping tem muitas perdas, a navegacao web da timeout, o ssh congela em poucos segundos, etc, etc...

    Ja troquei os computadores de sala, ja troquei as placas, no windows fala que a qualidade do link esta excelente, o utilitario da placa me fala que a qualidade do link esta em 99-100% e a forca do link cravada em 100%, alguem ja teve esse tipo de problema?? Tiveram que chamar a Misterio S.A. ou deu pra resolver?

    Valeu!




  3. ja estou usando ap, um ovislink. Os pings estao melhores agora. Porem qualquer conexao TCP mais complicada ele da timeout ainda. os pings estao dando (DUP!) ou seja recebendo duas icmp_message com o mesmo id. Quando as conexoes http e ssh congelam, aparece no console do servidor: MACKERNEL timer message 0000004F not found in queue, os ultimos dois digitos do bloco mac anterior variam... Alguma luz? So estou tentando comunicar dois micros indoor!

  4. Quais são as placas que vc esta utilizando. Nos pcs dependende qual é o problema na propria placa, Outra coisa que pode ser e se proximo ao Ap tem outro tipo de antena lembro que se vc tiver usando o ap deve ficar mais alto do que as outras antenas..



  5. Meu chapa sobre o AP da Ovislink não posso falar nada pq nunca utilizei, ja estas placas da LG2200 sao uma porcaria, tive a infelicidade de adiquirir 5 placas dessas e sao muito ruins, pra que essa sua rede venha a funcionar seria legal o uso de equipamentos melhores como o SWL 3300, e placas como LG 2210P com chip RTL 8180, mais para que possa ajuda-lo preciso conhecer mais a estrutura da sua rede.

    Todos equipamentos dessa rede wireless estao em uma mesma sala?

    Vc esta utilizando as antenas originais desses equipamentos?

    Esta utilizando criptografia?

    Falow

    Clecio

  6. Nao estou usando cripto, estao todos em uma mesma sala, estou utilizando o ovislink em modo AP e um cliente linux e outo windows, ambos presentam o mesmo resultado, tenho 3 placas LG2200p ja fiz a troca mas nao muda nada. aff. O problema eh que nao tenho outro modelo de placa para testar vou comprar amanha e ver o que acontece, vou entar outro chipset ja que vc disse que essas aqui (am1771) sao uma b****.
    Valeu!



  7. Uma dica tem um modelo de placa da Realsat que trabalham em 2.4 que sao b/g ou seja 11/54mb o Ovislink como disse nunca testei ve se ele opera em G dessa forma vc podera ter um velocidade de rede maior.

    Falow

    Clecio

  8. cara, usa essas placas da realsat pois elas sao muito boas. Fiz um teste com um ap ovis em modo infra e o cliente com essa placa. utilizei antenas outdoor e a distancia ficou em uns 500m. Tah otimo... funcionando q eh uma blz. sinal de 100%
    Se quiseres uma placa melhor pega a samsung. Jamais compre as da realtek pois embora tenha o mesmo chipset da realsat naum vale nada.

    Qualquer duvida estamos ai!



  9. Olha isso!

    hUHAUhauHA
    que piada!

    MEGAFAST em casa ou empresa: disponível em todas as cidades do país. Sendo que em localidades com menos de 100.000 habitantes, o prazo de instalação depende de avaliação técnica.

  10. A que distancia estao os APs?
    ja trocou de canal?
    quais sao as interferencias locais?
    DUP realmente da um pouco, mas desde que nao seja excessivo, por exemplo em um teste de 400-500 pings (rapidos mesmo, sem ser com o intervalo padrao, o padrao é mto lerdo) da uma media de 1 a 2 dups.
    como esta a sua perda de pacote? nao deve passar de 1-2% normalmente, a maioria das vezes tem q "tentar" se manter em 0%



  11. Ja cancelei a encomenda das outras 4 LW2200P, ainda bem!! O que acham desta:

    http://www.mercadolivre.com.br/jm/it...LB&id=31884905

  12. #12
    Herlon
    Troca os LG, aqui o denominamos de LMerda, de cada 10 , 3 funcionam



  13. Cara, nao coloca essas marda diabo ai.
    Se quiser algo mais em conta usa realsat. Se quiser qualidade usa samsung!

  14. Herlom,

    No caso, parece que elas tem um controle de qualidade muito ruim, mas algumas funcionam?? Puxa acho que estou nas estatisticas, comprei 3 e as tres estao com desempenho ridiculo, talvez se eu comprasse mais 7... desconsidere :> Gostaria de ver uma funcionando pelo menos...seria psicologicamente importante pra mim!

    Um abraco.

  15. Olha soh que coisa discrepante!! (Meu professor de Teleco adorava falar isso dos meus exercicios... :twisted: ) Estou com a maquina Windows distanciada 3 metros do ap, tanto o ap quanto a placa estao com as antenas omni indoor padrao, antena do ap esta 15cm mais alto que a antena Lmerda olha o windows de 30 em 30 segundos:

    Conectado a omega, intensidade do sinal: Excelente

    A conexao sem fio nao esta disponivel

    Conectado a omega, intensidade do sinal: Excelente

    A conexao sem fio nao esta disponivel

    Conectado a omega, intensidade do sinal: Excelente

    A conexao sem fio nao esta disponivel

    Conectado a omega, intensidade do sinal: Excelente

    .
    .
    .

    Aff... Eu nem respiro...

  16. Acho que o problema das LW2200P pode ser devido ao CPU. So testei essas placas em pentium 166 e pentium III 750. Será que pra funcionar legal precisa de mais CPU?? Alguem tem experiencia com esta placa neste sentido?

  17. Mais um capitulo de "Lanhelp e as placas PCI 11b...". O pessoal da OIW me indicou edimax, o que acham?

    Qto a placa, tenho a EDIMAX EW-7128G por XXX, o pessoal tem usado e gostado bastante.

    Gostaria que opinassem... :good:






Tópicos Similares

  1. ping alto no link quando coloco na rb
    Por bignight no fórum Servidores de Rede
    Respostas: 0
    Último Post: 05-02-2016, 09:24
  2. Link Copel - Ping alto
    Por newboy no fórum Redes
    Respostas: 10
    Último Post: 25-10-2013, 09:54
  3. Contratei link dedicado, link instável e ping alto!
    Por painkillerrr no fórum Redes
    Respostas: 56
    Último Post: 08-07-2012, 10:27
  4. Respostas: 9
    Último Post: 24-12-2008, 18:15
  5. pings altos e perda de pacotes..
    Por no fórum Redes
    Respostas: 18
    Último Post: 04-05-2004, 19:15

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L