Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    Shadow_Night
    Gente o adsl-start, conecta normal, mas na hora de navegar, nada, não pinga nada, alguem pode me dar um help?

  2. #2
    rato16br
    Já deu uma olhada no DNS??



  3. #3
    Shadow_Night
    não ja me dissero isto tbm, um companheiro na faculdade, vou vero que faço, mas onde eu consigo o dns do speedy telefonica?

  4. Veja nesse site

    http://www.abusar.org/dns.html

    pode ser sua resposta

    no modo texto do linux faça:

    route e veja se o dispositivo ppp0 é o default...

    se negativo faça

    route add -net default ppp0

    :clap:



  5. #5
    slacklinux
    bom eu uso o slack e faco da seguinte forma

    dentro de /etc/pppoe tem o arquivo de configuracao do ppp
    edita este arquivo pppoe.conf
    entre como root e escolha seu editor de texto e edite este arquivo.

    exe. vi /etc/ppp/pppoe.conf

    la vc podera colocar os dsn ..

    feito isso salva e digita

    e reconecta

    valew






Tópicos Similares

  1. ADSL Conecta, mas não navega!!!
    Por analistaslack no fórum Servidores de Rede
    Respostas: 6
    Último Post: 09-08-2007, 09:14
  2. conecta mas nao navega
    Por ederamboni no fórum Sistemas Operacionais
    Respostas: 2
    Último Post: 13-08-2005, 15:38
  3. .: Velox conecta mas não navega :.
    Por aprendiz_ce no fórum Servidores de Rede
    Respostas: 24
    Último Post: 10-05-2005, 14:29
  4. conecta mas nao navega conectiva8???
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 11-09-2003, 23:42
  5. conecta ma nao navega??
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 11-09-2003, 09:47

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L