Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Erro ao conectar no seguinte site :

    http://201.14.184.140:33/cgi/webconnect/Logon

    Pessoal, toda vez que tento conectar em um determinado site, é dado um
    erro :

    The requested URL could not be retrieved

    --------------------------------------------------------------------------------

    While trying to retrieve the URL:
    http://201.14.184.140:33/cgi/webconnect/Logon

    The following error was encountered:

    Access Denied.
    Access control configuration prevents your request from being allowed
    at this time. Please contact your service provider if you feel this is
    incorrect.

    Your cache administrator is webmaster.

    ---
    Algúem tem idéia de como resolver ????

  2. procure no squid.conf as linhas: "acl Safe_ports port" e adiocione a porta 33 ...

    Código :
    acl Safe_ports port 33



  3. Colega, eu já tinha feito isso , mas não havia mencionado. Coloquei esta linha e reiniciei o squid , mas não adiantou nada.


    Desculpe por não ter informado.

  4. Colega, realmente você tinha razão , eu havia colocado Save e não Safe onde para este site com a porta 33, deu certo. Mas agora estou tentando acessar um site que tem o seguinte endereço :

    https://200.178.19.116:25777/Conductor/extranet

    e dá o seguinte erro :

    ERROR
    The requested URL could not be retrieved

    --------------------------------------------------------------------------------

    While trying to retrieve the URL: 200.178.19.116:25777

    The following error was encountered:

    Access Denied.
    Access control configuration prevents your request from being allowed at this time. Please contact your service provider if you feel this is incorrect.

    Your cache administrator is webmaster.



    --------------------------------------------------------------------------------
    Generated Fri, 09 Sep 2005 00:47:26 GMT by AdminNet (Squid/2.4.STABLE1)

    Mesmo colocando a porta 25777 igual coloquei a 33, este site não funcionou.
    Nota: Para acessar o site que usa a porta 33 funcinou, mas este site que tem a porta 25777, mesmo configurando igual a 33 não deucerto.

    Se tiver uma dica agradeço.



  5. Amigo, dando palpite, não sei se estou certo.
    E que o pessoal aqui me corrija se eu estiver errado.
    Segundo já li em algumas matérias, essa porta 25777, é uma porta de endereço alto. Será que o seu firewall não pode estar barrando isso ???
    Dê uma olhada .......... :?






Tópicos Similares

  1. Respostas: 3
    Último Post: 04-09-2013, 11:31
  2. Erro ao conectar ao servidor MYSQL em localhost
    Por ibsol no fórum Servidores de Rede
    Respostas: 3
    Último Post: 19-06-2006, 15:45
  3. Erro ao conectar ao servidor pop3 no CL9
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 08-06-2003, 11:32
  4. Erro ao Conectar
    Por l00k no fórum Servidores de Rede
    Respostas: 2
    Último Post: 09-12-2002, 10:25
  5. erro ao conectar
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 11-11-2002, 21:31

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L