Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    livius@uol.com.br
    tentanto instalar a versão 5.10 recebo a mensagem "unable to install initrd-tools". Alguma dica?

  2. #2
    rafaelmontek
    onde dá esse erro???

    Está particionado??



  3. #3
    mendesinfoware
    Caro Livius, em que momento dá esta mensagem ?? Após você ter instalado o ubuntu do CD? No momento que vc começa à rodar a instalação a partir do CD ? Especifique melhor para que possamos te dar uma ajuda ok !

  4. #4
    livius@uol.com.br
    Após particionar (deixei o hd com 3 partições: 1 pro windows xp pro, 1 pro linux e outra pra swap). ele começa a copiar os arquivos e aparece esta mensagem. pesquisei em fóruns específicos pro Ubuntu e vi que há relatos parecidos (inclusive alguns sobre o mesmo arquivo). informam que o problema seria da mídia gravada, da velocidade de gravação da imagem em cd...
    Não acredito nesta hipótese por 2 motivos: 1- há relatos repetidos dos usuários com a mesma mensagem (logo o problema da gravação da mídia afetaria arquivos variados e impederia a instalação de módulos diversos, nunca os mesmos); 2- regravei o cd com velocidade de 12x, após tentar a primeira cópia (que tinha sido gravada a 40x).

    Citação Postado originalmente por mendesinfoware
    Caro Livius, em que momento dá esta mensagem ?? Após você ter instalado o ubuntu do CD? No momento que vc começa à rodar a instalação a partir do CD ? Especifique melhor para que possamos te dar uma ajuda ok !



  5. #5
    rafaelmontek
    O problema pode ser do arquivo de onde vc esta copiando não???, baixou na net foi??? checou o numero ???






Tópicos Similares

  1. Problemas na instalação do VMware ubuntu 15.04
    Por bdsleo no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 26-04-2015, 07:57
  2. Problema na instalação do Ubuntu 8.04!
    Por phantonpwr no fórum Sistemas Operacionais
    Respostas: 11
    Último Post: 20-02-2009, 00:22
  3. problemas na instalação do vsftpd
    Por roggy no fórum Servidores de Rede
    Respostas: 0
    Último Post: 29-05-2003, 15:41
  4. Problema na instalacao do Apache
    Por no fórum Servidores de Rede
    Respostas: 4
    Último Post: 14-05-2003, 15:09
  5. problemas na instalaçao gcc
    Por sergiogerbelli no fórum Linguagens de Programação
    Respostas: 2
    Último Post: 28-03-2003, 07:34

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L