+ Responder ao Tópico



  1. pessoal montei um servidor de Domínio usando o samba, ele esta funcionando "perfeitamente" a nao ser por um detalhe, quando que longo no XP, ele da uma mensagem que diz que o meu perfil movel nao foi encontrado e que por isso nao será carregando o meu perfil e que as alterações que eu fizer serão perdidas" Alguem faz idéia de como faço para resolver isto?

    Atenciosamente.

    Leandro Moreira

  2. #2
    silmar
    Voce colocou no home do usuario

    assim
    mkdir /home/xxx/profile.pds

    onde xxx é o usuario do xp



  3. valeu pela dica eu descobri o q era, o meu logon path tava errado, por isso ele nao axava o diretório onde os profiles ficavam amazenados

  4. #4
    silmar
    flw ... estamos aeee pra isso






Tópicos Similares

  1. Problema com novas máquinas no dominio.
    Por guruga no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 26-04-2009, 20:29
  2. Não consigo locar no Domínio do Samba
    Por aguizo no fórum Servidores de Rede
    Respostas: 5
    Último Post: 22-07-2008, 13:44
  3. windows xp no dominio do samba
    Por caosdp no fórum Servidores de Rede
    Respostas: 6
    Último Post: 02-06-2007, 14:01
  4. Loga no dominio do samba usando linux
    Por Brenno no fórum Servidores de Rede
    Respostas: 3
    Último Post: 01-10-2004, 18:27
  5. erro no dominio do samba
    Por ozzymaia no fórum Servidores de Rede
    Respostas: 20
    Último Post: 20-06-2003, 08:07

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L