Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    henriquedacosta
    Pessoal, estou com uma dúvida, estou a mais de um mês tentando instalar o modem Intel 537EP (chipset - FA82537EP), mas simplesmente não estou conseguindo. Rodei este comando lspci e achou o modem como se fosse um pctel, agora que vem minha dúvida, será que a placa mãe ta influenciando na instalação do driver???

    Minha configuração de hardware é esta:
    Placa mãe: Asus P4V8X-X (o chipset dela é VIA)
    Modem: Intel 537EP (chipset - FA82537EP)
    Vídeo: NVIDIA GeForce 4 MX 4000


    Bom, agora espero que encontre alguem que possa quebrar minha duvida ou até mesmo por alguem que ja tenha passado pela mesma situação...flw[/b]

  2. Eu imagino que influencia sim ........
    São tantas distros e cada uma com tantas características !!!!!
    Eu penso que sim .............
    Falo isso porque intalei o Slackware 10.1 num Pentium 4 1.7 e teve coisas que ele reconheceu pelo lspci pelo dmesg mas não funcionou na prática.
    Principalmente placa de rede. Entrei no setup e desabilitei a bendita cuja e coloquei 3 placas 3com e funcionou perfeito mesmo.
    Até o técnico da BrasilTelecom me deu parabéns. Afinal é triste ver o pessoal da BrasilTelecom, falar que só podem mexer se for windows. Mas quando eles resolvem pela dita cuja e vou lá fazer a coisa funcionar pelo Linux é tchau e um abraço mesmo . Aí o cara olha prá tua cara e sai sem comentários ou no mínimo valeu .......... :good:



  3. #3
    henriquedacosta
    valew pelo comentario, vou instalar o slack em um duron 950Mhz placa mãe Pcchips M810, vou colocar o meu modem Intel 537EP que não funcionou na minha maquina com o slack 10, se der certo eu volto a postar comentando o meu sucesso....flw

  4. Dá uma caçada e leia o README que ajuda.

    http://downloadfinder.intel.com/scri...9&submit=Go%21


    Abraços!



  5. #5
    henriquedacosta
    ai é o seguinte, consegui fazer o modem responder no kurumin em outra maquina, ja na minha maquina não responde, agora sim, tenho certeza que é placa, ou configuraçao no linux, pelo kurumin deu um erro dizendo que poderia ser IRQ, se alguem puder me ajudar com este probleminha, fico muito grato.






Tópicos Similares

  1. Quanto cobrar na instalação e mensalidade do cliente ?
    Por JohnnyAlbuquerque no fórum Servidores de Rede
    Respostas: 20
    Último Post: 20-11-2014, 22:35
  2. Erro na instalacao do driver da NVIDIA
    Por duker no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 29-03-2006, 22:41
  3. Problema na instalação e configuração do PovRay-3.6.1
    Por Daniel® no fórum Servidores de Rede
    Respostas: 2
    Último Post: 09-10-2005, 06:13
  4. Erro na Instalacao de driver de Modem
    Por andersonpgui no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 27-02-2005, 20:22
  5. Preciso do driver do oracle9i, e o postgreesql(jdbc)
    Por bandlinux no fórum Servidores de Rede
    Respostas: 1
    Último Post: 11-08-2004, 08:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L