+ Responder ao Tópico



  1. Tou tentando conectar no SENAO que faz a distribuicao do sinal para os clientes, mas ele sempre retorna a mensagem: ~please try again... Tou conseguindo pingar ele normalmente. Alguem jah tem ideia do q possa ser, ou jah teve esse problema?!?! Naum tou conseguindo cadastrar novos usuarios (os jah cadastrados navegam normalmente, e tou usando aquele filtro para incluir as MACs q podem navegar)

  2. Mais uma coisa, essa mensagem dah quando tento acessar via http, quando tento via telnet dah time out
    Me ajudem por favor!!!



  3. #3
    antoniobrandao
    Uso SENAO e as vezes ocorre o mesmo problema. Geralmente é devido à sobrecarga. Uma alternativa é rebootar o rádio. Claro, se ele náo está ao seu alcance fica complicado.

    Fiz uma pagina que da reboot no radio, mandando o post diretamente para a url de reboot dele. Nao consegui enviar a pagina por aqui.

  4. Citação Postado originalmente por antoniobrandao
    Uso SENAO e as vezes ocorre o mesmo problema. Geralmente é devido à sobrecarga. Uma alternativa é rebootar o rádio. Claro, se ele náo está ao seu alcance fica complicado.

    Fiz uma pagina que da reboot no radio, mandando o post diretamente para a url de reboot dele. Nao consegui enviar a pagina por aqui.
    Manda pra gente amigo por favor, tb to com esse problema... é muito ruim ficar subindo nas repetidoras pra rebootar o senao...

    Valew

    phmenoni@hotmail.com
    :good:



  5. #5
    antoniobrandao
    Segue a URL: http://intra.virgos.com.br/brandao/senao/

    Se der certo vc pode copiar o codigo HTML para seu micro.

    Citação Postado originalmente por phmenoni
    Citação Postado originalmente por antoniobrandao
    Uso SENAO e as vezes ocorre o mesmo problema. Geralmente é devido à sobrecarga. Uma alternativa é rebootar o rádio. Claro, se ele náo está ao seu alcance fica complicado.

    Fiz uma pagina que da reboot no radio, mandando o post diretamente para a url de reboot dele. Nao consegui enviar a pagina por aqui.
    Manda pra gente amigo por favor, tb to com esse problema... é muito ruim ficar subindo nas repetidoras pra rebootar o senao...

    Valew

    phmenoni@hotmail.com
    :good:
    [/url]






Tópicos Similares

  1. Problemas no acesso ftp Windows via Linux
    Por doidoht no fórum Servidores de Rede
    Respostas: 1
    Último Post: 11-02-2004, 10:33
  2. Problemas no acesso ftp Windows via Linux
    Por RicardoVS no fórum Servidores de Rede
    Respostas: 1
    Último Post: 10-02-2004, 19:12
  3. Erro no acesso ao ftp
    Por juniox no fórum Servidores de Rede
    Respostas: 3
    Último Post: 29-12-2003, 08:18
  4. AJUDEM A EVITAR A ANIQUILACAO PELO M$ NO ACESSO AO RDP VIA B
    Por RoninDarkTemplar no fórum Servidores de Rede
    Respostas: 2
    Último Post: 03-08-2003, 00:01
  5. Problema estranho no acesso ao PHP com apache
    Por moreiraec no fórum Servidores de Rede
    Respostas: 0
    Último Post: 01-04-2003, 14:04

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L