+ Responder ao Tópico



  1. Galera, boa tarde;

    Gostaria de saber se alguém já conseguiu fazer o Postfix funcionar no CL10 com SpamAssassin e Amvisd-New.

    Instalei o Postfix no CL10 com Amavisd e Spamassassin mas não consigo fazer o spamassassin checar as mensagens. Já configurei o amavisd.conf e mesmo assim ele chaca as mensagens e da Hit: - (sem valor) não sei se ele está funcionando ou não.

    Gostaria de uma ajuda..

    Obrigado. :roll:

  2. #2
    rodrigo1234
    Fala amigo

    Ja tentou usa uma alternatva....eu to usando MailScanner e ClamAV e rola numa boa... bem mais facil que o amavisd....

    []'s



  3. O maninho, a instalação é blza ??

    Pq se for config, tente ver o q tem aqui:

    http://www.gentoo.org/doc/en/virt-mail-howto.xml

  4. #4
    fabiano_guru
    Faça o seguinte brow instale slackware+postfix+tmda+hauri(anti-virus) muito bom.


    falo



  5. Obrigado, já consegui fazer funcionar...






Tópicos Similares

  1. Postfix+spamassassin+amavisd-new
    Por dissenha no fórum Servidores de Rede
    Respostas: 0
    Último Post: 20-11-2007, 19:07
  2. Postifix + Amavisd-new + Spamassassin + (?) ?
    Por geisonp no fórum Servidores de Rede
    Respostas: 1
    Último Post: 19-01-2007, 12:26
  3. Postfix + Amavisd-new
    Por Valois no fórum Servidores de Rede
    Respostas: 0
    Último Post: 22-07-2004, 19:50
  4. Amavis+Viruscan+Postfix+Spamassassin
    Por bauer no fórum Servidores de Rede
    Respostas: 1
    Último Post: 09-09-2003, 17:25
  5. postfix dando erro!!!socorro!!!
    Por Leyzem no fórum Servidores de Rede
    Respostas: 10
    Último Post: 24-03-2003, 13:02

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L