Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Ap2000 com problemas

    Olá pessoal estou com um pequeno prob. tenho um ap2000 com + ou - 55 clientes e ele está travando já verifiquei o trafego que roda nele e minimo roda + ou - 1500 Kb ele vira e mexe trava gostaria de saber se alguem já passou por esse problema ou se alguem pode me ajudar desde já muito obrigado

  2. #2

    Padrão Ap2000 com problemas

    Caro amigo
    Ferificou como esta o Firmware se esta atualizado .
    ele trava muito com a versao antiga da uma olhadinha ai
    de uma olha no trafego do seus clientes em cima dela e o tempo do pingcse esta disparado



  3. #3

    Padrão Ap2000 com problemas

    Verifique também instalação elétrica.


    Variação de energia faz o bixinho travar também.

  4. #4

    Padrão Ap2000 com problemas

    pessoal a energia esta blz ele vinha funcionando normal até dar um pau e começar a merda o q acontece exatamente é o ap200 da proxim atraves do windows "dos" se comunica "ping" com todos os clientes mais o meu servidor "Linux" libera o dhcp para os clientes mais não permite a navegação ele não se comunica "ping" com os clientes

    desde já muito obrigado



  5. #5
    Herlon
    Visitante

    Padrão Ap2000 com problemas

    Todas as vezes que aconteceu isto comigo, era excesso de trafego.

    Veja bem , não estou dizendo que não possa aguentar os clientes que estão conectados ao AP. Pode ser algum cliente com virus e spywheres o causador.

    Gerencie no servidor e veja se algo de normal, com algum cliente.

  6. #6
    Herlon
    Visitante

    Padrão Ap2000 com problemas

    Desculpe anormal, rs



  7. #7

    Padrão Ap2000 com problemas

    Ola!
    estou tendo problemas com o ap2000 tambem!
    aqui a minha rede eu uso um ap2000 no provedor atendo cliente em um cartao e faço ponto aponto com outro ap2000 em WDS.
    So que o segundo ap2000 aparti de julho vem reiniciando diariamente uma 3 ou 4 vezes, vez ou outra fica ums 2 dias sem reiniciar.

    Ja verifiquei energia, cheguei a ponto de trocar o nobreak mas nada mudou, contratei uma empresa para verificar o aterramento da torre, e nada. Agora para minha surpresa tentei comprar 1 cartao gold para fazer teste, nao consegui no mercado!

    Sera que estou condenado por usar ap2000?

    Se alguem puder me dar uma luz ficarei eternamente grato!

  8. #8

    Padrão Ap2000 com problemas

    Caro amigo
    de uma olhada em seu cartao fiquei sabendo hj que tem empresa vendendo cartao Orinoco Bronze no Lugar de Gold o Bonze nao faz leitura de scrip ele pode dar um piripaki na sua Brige chegou uma assim pra mim com esse cartao,colocamos um Gold esta funfando normal irei falar para o cliente postar o problema que estava dando para vcs ficar por dentro e nao comprar cartao Bronze para Bridge Ap2000 que o pessoal fala que funciona só para vender depois nao funfa é nada e vcs tem uma dor de cabeça do cao

    vcs atualizarao o firware dela já ?

    abraços
    postem ai mais perguntar que tentaremos responder



  9. #9

    Padrão Ap2000 com problemas

    Tenho uma AP2000 aqui. Ela tava muito estranha: rebootava do nada, não conseguia mais acessar ela via browser (mesmo pingando normal nela e nos clientes).
    Aí resolvi atualizar o firmware. Coloquei a versão indicada no site da proxim (não a última, porque eles informaram que saiu com problema).

    Bom, depois disso eu não usei mais ela como AP porque também tenho uma Ap1000 que tava dando conta do recado.

    Agora resolvi colocar ela de novo no lugar da Ap1000. Parece que ficou melhor, os clientes pararam de reclamar, os pings ficaram melhores, tanto em tempo quanto em perda. Ela tem 2 cartões Orinoco Gold, 1 ligado a uma omini hyperlink de 15 db e outro cartão ligado a um divisor e 2 antenas direcionais de 24 db.

    Mas o que está acontecendo é que eu não consigo abrir a conf dela no browser! De jeito nenhum. Eu deixo abrindo o endereço e fica uns 30 minutos abrindo página e nada...

    Já tentei colocar um notebook pegando sinal por ela e dá a mesma coisa. Pela ethernet também, nada feito.
    O estranho é que se dou um nmap nela, mostra a porta 80 aberta. Dou ping nela normal e nos clientes também.

    Ontem, quando coloquei a Ap2k no lugar da 1000, troquei cartões (Orinoco Gold), pigtails, placa do servidor (3com), cabo e conectores. Ela é alimentada por um estabilizador ligado num filtro de linha. A caixa hermética é forrada com isopor.

    O que pode estar havendo? Pode ser o firmware, excesso de carga na ap?

    Obrigado pela ajuda.

  10. #10

    Padrão Ap2000 com problemas

    Citação Postado originalmente por jnveiga
    pessoal a energia esta blz ele vinha funcionando normal até dar um pau e começar a merda o q acontece exatamente é o ap200 da proxim atraves do windows "dos" se comunica "ping" com todos os clientes mais o meu servidor "Linux" libera o dhcp para os clientes mais não permite a navegação ele não se comunica "ping" com os clientes

    desde já muito obrigado
    eu já vi que uma fonte dele tinha um capacitor estufado e fazia enloquecer o AP-2000.


    Lee



  11. #11

    Padrão Ap2000 com problemas

    Citação Postado originalmente por cerealkiller
    Tenho uma AP2000 aqui. Ela tava muito estranha: rebootava do nada, não conseguia mais acessar ela via browser (mesmo pingando normal nela e nos clientes).
    Aí resolvi atualizar o firmware. Coloquei a versão indicada no site da proxim (não a última, porque eles informaram que saiu com problema).

    Bom, depois disso eu não usei mais ela como AP porque também tenho uma Ap1000 que tava dando conta do recado.

    Agora resolvi colocar ela de novo no lugar da Ap1000. Parece que ficou melhor, os clientes pararam de reclamar, os pings ficaram melhores, tanto em tempo quanto em perda. Ela tem 2 cartões Orinoco Gold, 1 ligado a uma omini hyperlink de 15 db e outro cartão ligado a um divisor e 2 antenas direcionais de 24 db.

    Mas o que está acontecendo é que eu não consigo abrir a conf dela no browser! De jeito nenhum. Eu deixo abrindo o endereço e fica uns 30 minutos abrindo página e nada...

    Já tentei colocar um notebook pegando sinal por ela e dá a mesma coisa. Pela ethernet também, nada feito.
    O estranho é que se dou um nmap nela, mostra a porta 80 aberta. Dou ping nela normal e nos clientes também.

    Ontem, quando coloquei a Ap2k no lugar da 1000, troquei cartões (Orinoco Gold), pigtails, placa do servidor (3com), cabo e conectores. Ela é alimentada por um estabilizador ligado num filtro de linha. A caixa hermética é forrada com isopor.

    O que pode estar havendo? Pode ser o firmware, excesso de carga na ap?

    Obrigado pela ajuda.
    sobre o firmware o mais estavel q achei foi a versao 2.4.11, os mais novos se tiver trafego e ficar mexendo muito no setup trava.


    Lee

  12. #12

    Padrão Ap2000 com problemas

    Valeu. Vou colocar hoje de noite o firmware 2.4.11 pra ver se pára com esse problema no gerenciamento da ap2k.
    Tenho que fazer de noite porque se eu invento de desligar a ap durante o dia os clientes já ligam desesperados pra cá, como tem acontecido ultimamente, devido aos problemas de estrangulamento com a ap1000.

    Outra coisa:
    Tenho ligado a essa Ap2000, cerca de 40 a 45 clientes. Desses 45, alguns são rádios que fazem nat e na rede interna têm até 25 micros (em empresas ou condomínios), outros têm menos, outros é só um micro.
    Minha suspeita é de que a Ap2k (ou mesmo a Ap1000) não está conseguindo aguentar todo esse tráfego. Estou certo?

    Ligado na ap, tenho um servidor que faz o último nat, com cbq e proxy. Na medida do possível, tento limitar os clientes diretamento no rádio deles, evitando gerar tráfego até a ap2000, mas alguns não têm essa função.

    Agradeço qualquer tipo de ajuda.



  13. #13
    William_Johnny
    Visitante

    Padrão Ap2000 com problemas

    Pessoal derrepente pode ser o cartão!!!! qts clientes estão pendurados nessa ap ?

  14. #14

    Padrão Ap2000 com problemas

    Vi uma vez em uma discussao que o cartao so aguentava 20 ou 40 clientes, nao lembro com precisao, mais do que isso dava pau, mas bom como voce ta estrangulado aí, tente por 2 ap's, e distribuir entre os seus clientes... eh ah.. é bom verificar a capacidade de roteamento do garoto aí... derepente ta tendo mais do que ele aguenta.

    um dlink dwl-900ap+ que nao é o seu caso so roteia 1050 pps +- (é essa tralha q eu tenho em casa sniff)



  15. #15

    Padrão Ap2000 com problemas

    Sobre não encontrar o orinoco gold no mercado, lembre-se que o orinoco silver tb funciona perfeito, só que a criptografia é menor - mas a gente não usa mesmo!

    Sobre os firmwares, uso o 2.4.5, e não tenho nada a reclamar.

    Realmente tem-se que ter cuidado com vírus e spywares, uma monitorada no seu server de vez em quando com iptraf ou tcpdump ajuda muito.

    [ ]'s
    Denilson

  16. #16

    Padrão Saiu o firmware 2.5.5!!

    Coloquei o firmware versão 2.4.11.
    Realmente não perdi mais o contado da AP2000 via web. Ficou bem mais estável. Nos horários de alto tráfego, o admin web fica lento, mas não chega a cair fora.

    Agora tava dando uma olhada no site da proxim, e vi que eles largaram a versão 2.5.5, release em novembro 2005, ou seja, tá quente ainda!
    Como estou me dando bem com a 2.4.11, acho que não vou atualizar e voltar a fazer testes com a 2.5.5.

    Eles corrigiram o problema da perda do gerenciamento quando a carga da ap estava alta.
    Com cartões 11b a ap rebootava direto, também corrigiram isso.
    Clientes depois de 3 ou 4 horas de uso, perdiam o contato com a ap, também resolvido.


    Alguém aí já atualizou pra essa versão e testou?
    Firmware:
    http://keygen.proxim.com/support/ori...5.5/AP2000.bin
    Readme:
    http://keygen.proxim.com/support/ori...5.5/readme.txt



  17. #17

    Padrão Ap2000 com problemas

    O Lee atualizou o firmware pro 2.5.5 e disse que ficou estável. Vou experimentar essa versão nessa semana. Agora estou com o 2.4.11.

    Uma coisa que tem me chamado a atenção é que alguns clientes que aparecem pegando do cartão A na ap2000, quando eu olho direto no rádio do cliente, vejo que está pegando do cartão B.
    Estranho isso. Será que é mais um bug do firmware?
    []

  18. #18

    Padrão Ap2000 com problemas

    No cliente vc tem a certeza que está no B? De repente, apesar de alinhado pro B, ele tá associando no A mesmo...



  19. #19

    Padrão Ap2000 com problemas

    Citação Postado originalmente por cerealkiller
    O Lee atualizou o firmware pro 2.5.5 e disse que ficou estável. Vou experimentar essa versão nessa semana. Agora estou com o 2.4.11.

    Uma coisa que tem me chamado a atenção é que alguns clientes que aparecem pegando do cartão A na ap2000, quando eu olho direto no rádio do cliente, vejo que está pegando do cartão B.
    Estranho isso. Será que é mais um bug do firmware?
    []
    tente usar sempre SSID diferente para cada cartao, se usar mesmo SSID para ambos cartoes a tendencia é sempre conectar pela antena por onde recebe mais sinal.

    o firmware 2.5.5 continua com algum bug's

    Lee

  20. #20
    Moderador Avatar de xandemartini
    Ingresso
    Nov 2005
    Localização
    Espumoso, Brazil
    Posts
    2.410
    Posts de Blog
    1

    Padrão Ap2000 com problemas

    Citação Postado originalmente por LEE337
    Citação Postado originalmente por cerealkiller
    O Lee atualizou o firmware pro 2.5.5 e disse que ficou estável. Vou experimentar essa versão nessa semana. Agora estou com o 2.4.11.

    Uma coisa que tem me chamado a atenção é que alguns clientes que aparecem pegando do cartão A na ap2000, quando eu olho direto no rádio do cliente, vejo que está pegando do cartão B.
    Estranho isso. Será que é mais um bug do firmware?
    []
    tente usar sempre SSID diferente para cada cartao, se usar mesmo SSID para ambos cartoes a tendencia é sempre conectar pela antena por onde recebe mais sinal.

    o firmware 2.5.5 continua com algum bug's

    Lee
    Que tipos de bug´s Lee? Eu coloquei 1 numa torre a parece estar redondo, pelo menos não tive problemas ainda. Estou com 1 ap2000 reiniciando de tempos em tempos, será q colocando este firmware 2.5.5 nele resolve?