+ Responder ao Tópico



  1. #1
    bidas
    Olá pessoal...sou novato aqui...

    Bem estou com um problema aqui em relacao a instalacao do fedora 2...estou fazendo um teste com o produto da empresa onde trabalho...pois ele dá uns tilti na versao fedora 2....como nossa máquina q usamos para teste está com o fedora 4, resolvemos instalar o fedora 2 para fazer alguns testes ....
    O problema é que quando damos boot pelo cd do fedora 2, ele faz a iniciacao normal ...porem quando passa essa parte aparece uma mensagem enorme e no fim mostra:
    "Linux Plug and Play Support v0.97"
    E depois disso nao aparece mais nada e fica tudo travado inclusive o teclado.
    Alguem pode me dizer se isso é algum problema por instalar o fedora 2 no fedora 4?
    Ou é algo totalmente diferente?
    E se possivel como resolver esse problema.
    Obrigado pessoal!!!!
    Até mais!!!

  2. suas máquinas possuem drivers da nvidia, todas as mensagens que encontrei sobre esse erro estavam relacionados aos drivers da nvidia e a versão 2 do fedora.






Tópicos Similares

  1. Disco de boot com Fedora
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 01-03-2005, 15:37
  2. Problema de instalacao
    Por diogoborsoi no fórum Servidores de Rede
    Respostas: 7
    Último Post: 10-10-2004, 05:04
  3. Problema de impressao com cups:...
    Por tonton no fórum Servidores de Rede
    Respostas: 2
    Último Post: 26-11-2003, 08:06
  4. mysql problema de sock com postfix
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 24-09-2003, 21:27
  5. Problemas de envio com o postifix
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 25-08-2003, 09:35

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L