+ Responder ao Tópico



  1. Amigos,

    Estou com um cliente que fica a menos de 2,5km que possui uma placa dwl-520+, o sinal está variando de dez dias para cá, interferindo na navegação... ele recebe 64kbps, mas em alguns momentos não chega nem a metade disso.. o link não está saturado, estava normal até dez dias atrás, na navegação é uma lentidão só, no downloads ele obtem taxas contantes, entre 4-8 kbps. trocamos o pigtail, placa, etc. algum de vcs passou por algo parecido? como melhorar o sinal dele? possuo uma natena onmi de 16 dbi a 40 mts de altura, com um ap 2000 como rádio... usei o Network Stumbler, e o meu sinal fica constante.. mas no medidor de sinal do windows, a velocidade da placa varia entre 11mbps até 1 mbps.. decaindo de maneira desigual.

    P.S: Maquina sem virus, sem spywares, e com NIS...

  2. Ola,

    Deixe a placa setada para conectar em apenas 1 Mbps... Se o cliente tem velocidade 64 Kbps (0,064 Mbps) pra que 11 Mbps?

    Quanto menor a velocidade mais estavel a conexao...

    Qtos clientes estao em cima desse AP2000?

    Att,

    Nataniel Klug



  3. e isso ai e nao esquece de desbilitar o 4x la na propriedade da placa.

  4. no meu provedor tem 30. mas simultaneos só tem uns 15-20 no maximo.. eu usava um ovislink e tava tudo ok...



  5. Citação Postado originalmente por drcfilho
    no meu provedor tem 30. mas simultaneos só tem uns 15-20 no maximo.. eu usava um ovislink e tava tudo ok...
    Não entendi?!?!

    Vc esta com problema no AP principal ou no cliente. tenho algumas placas desta aqui e faco assim boto ela para conectar a 1mb e desabilito o 4x la na propriedade da placa.

  6. Citação Postado originalmente por drcfilho
    no meu provedor tem 30. mas simultaneos só tem uns 15-20 no maximo.. eu usava um ovislink e tava tudo ok...
    drcfilho,

    Com essa quantidade de clientes o AP2000 funciona perfeitamente bem. Eu tenho dois desse modelo rodando com 40 clientes simultaneos e funciona legal.

    Tenta apenas baixar a velocidade de conexão do cliente (eu sei que cliente wireless enche o olho quando vê 11 Mbps de conexão mas isso é pura bobagem) e desabilita o 4x...

    Imagino que assim deva funcionar.

    PS.: Se não der aí eu acredito em duas coisas: 1) humidade nas conexões (em qualquer delas, desde os conectores da antena do cliente até o pigtail); 2) Mau funcionamento da antena ou disfunção devido a ruído interno na casa do cliente (telefone celular, telefone sem fio, microondas).

    Att,

    Nataniel Klug



  7. vou fazer isso no cliente agora meio-dia.. a tarde posto os resultados.

  8. #8
    Citação Postado originalmente por drcfilho
    Amigos,

    Estou com um cliente que fica a menos de 2,5km que possui uma placa dwl-520+, o sinal está variando de dez dias para cá, interferindo na navegação... ele recebe 64kbps, mas em alguns momentos não chega nem a metade disso.. o link não está saturado, estava normal até dez dias atrás, na navegação é uma lentidão só, no downloads ele obtem taxas contantes, entre 4-8 kbps. trocamos o pigtail, placa, etc. algum de vcs passou por algo parecido? como melhorar o sinal dele? possuo uma natena onmi de 16 dbi a 40 mts de altura, com um ap 2000 como rádio... usei o Network Stumbler, e o meu sinal fica constante.. mas no medidor de sinal do windows, a velocidade da placa varia entre 11mbps até 1 mbps.. decaindo de maneira desigual.

    P.S: Maquina sem virus, sem spywares, e com NIS...






Tópicos Similares

  1. Problemas na instalação D-Link dwl 520
    Por pupet no fórum Redes
    Respostas: 1
    Último Post: 23-04-2004, 12:11
  2. excluir usuario num cliente NIS
    Por falf no fórum Servidores de Rede
    Respostas: 1
    Último Post: 19-02-2004, 10:13
  3. dwl-520+
    Por ze_reno no fórum Redes
    Respostas: 7
    Último Post: 08-01-2004, 12:37
  4. Wireless Dwl 520+
    Por Lamss no fórum Redes
    Respostas: 13
    Último Post: 04-01-2004, 18:50
  5. DWL-520 D-LINK
    Por speedfull no fórum Redes
    Respostas: 1
    Último Post: 29-09-2003, 11:37

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L