+ Responder ao Tópico



  1. #1
    PDP-7
    Não estou conseguindo baixar meus email do servidor, nem usando imap e popa3. Quando mando o Evolution ou o Thunderbird baixar eles dizem que a operação foi conluido com sucesso. Minha porta 110 esta aberta normalmente e consigo conectar via telnet sem problemas mais na hora de logar quando coloco pass ***** ele sai repentinamente q nem da pra ver a msg de erro meu maillog não está retornando nenhum erro.
    Se alguem puder me ajudar agradeço desde já

    Vlw.

  2. que distribucao vc usa, e que servidor e??? qmail, postfix ....?????



  3. #3
    fabiano_guru
    amigo se nao aparece nada no seu maillog é pq talvez vc não tenha nenhuma msg em sua caixa postal, mande um e-mail para vc e antes de utilizar algum software para baixar suas msg utilize o comando

    mail -u (nomedousuario)
    para ver se realmente vc tem msgs em sua caixa, se tiver otimo digite o comando

    tail -f /var/log/maillog |grep (nomedousuario)

    isso vai mostrar apenas os log do usuario em questao ai va no meu software e tente baixar as msgs que se nao baixar vc consiguira ver o erro no maillog

    falo

  4. #4
    PDP-7
    Uso Slackware 10.0 com postfix 2.2.0 + clamav + openwebmail + spamassassin. Como serviço de pop estou usando o popa3d que vem nativo no slackware 10.0.

    Sobre as mensagens eu possuo mensaegns sim na minha caixa que fica no /var/mail configurado no main.cf do meu MTA.

    Vlw pela forçã.






Tópicos Similares

  1. Problemas para deletar log do Snort
    Por fjacunha no fórum Segurança
    Respostas: 3
    Último Post: 09-12-2005, 09:24
  2. problemas para baixar email
    Por rootmaster no fórum Servidores de Rede
    Respostas: 0
    Último Post: 02-12-2005, 12:51
  3. Problema para acessar chat do UOL
    Por Visitante no fórum Servidores de Rede
    Respostas: 1
    Último Post: 17-10-2005, 14:05
  4. Rotina para enviar IP do servidor por e-mail
    Por finhanho no fórum Servidores de Rede
    Respostas: 2
    Último Post: 23-12-2004, 01:37
  5. problemas para gerar modulo do tomcat
    Por mcclaudio no fórum Servidores de Rede
    Respostas: 2
    Último Post: 03-09-2004, 09:07

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L