Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. por que !


    ob pela ajuda !


    Nelson

  2. vc configuro o Xorg? ou o q vc fez ateh agora, o q os logs dizem...seu mouse tah configura...tem um zilhao de coisa q podem estar acontecendo... tenta fornecer um poko mais de detalhes...
    vlw t+



  3. Caso não saiba como configurar o video, é só dar o comando xorgconfig e ira iniciar um assistente para a configuração.

  4. ob a todos, to tentando, se der certo aviso, ob novamente !



  5. #5
    dá prá acreditar que era o mouse serial ?

    ou mexi em tanta coisa e arrumei e não percebi ?

    Pra mim o que resolveu foi trocar o mouse ps2 p/ microsoft, no xorg.conf

    Será que era isso ?






Tópicos Similares

  1. MB ASUS e HD SATA como instalar o slack 10.2
    Por tuxson no fórum Sistemas Operacionais
    Respostas: 2
    Último Post: 20-07-2006, 13:21
  2. Não consigo instalar o SLack 10 de jeito nenhum !
    Por RQG_ no fórum Servidores de Rede
    Respostas: 1
    Último Post: 13-12-2004, 14:02
  3. placa de som no slack 10(SW-5.1 Value da genius)
    Por no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 03-10-2004, 20:01
  4. Problema com slack 10 e hd de 80GB
    Por bouncer no fórum Servidores de Rede
    Respostas: 1
    Último Post: 05-08-2004, 16:02
  5. Problemas de dependencia no slack 10
    Por Blackcatdbflush no fórum Servidores de Rede
    Respostas: 3
    Último Post: 31-07-2004, 23:17

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L