+ Responder ao Tópico



  1. #1
    Trickzinhu
    PLZ!!!

    eu tbm to com problema com o meu slackware 10.2
    seguinte eu usava o slack 10.1 e conectava usando adsl, e agoa descobri em alguns foruns q no slackware 10.2 nao se usa adsl e sim " pppoe-start " mas nao to conseguindo instalar nem compilar, mto menos conectar meu LINUX na net... =(
    vale ressaltar q uso VIVAX, axo q eh o mesmo jeito do speedy!!!
    to tendo q conectar com o XP =/
    se alguem poder me ajudar... ja tentei altas coisas q vi no forum mas nao deu certo...flow

    =]~ Linux 4ever!!!

  2. #2
    Trickzinhu
    Nosss aew moh dibouaa
    vlew aew alguns amigos q me deram um toque...
    realmente o adsl nao roda no slackware 10.2 nao...
    portantoo deve se usar o pppoe... e tipo configura ele pppoe-setup
    e depois soh pppoe-start... ja era... agora adios XP... kakakakak
    Linux 4ever!!!
    =]~
    flow!!!



  3. #3
    slice
    Ei amigo, eu também uso vivax, no entanto não precisa usar ppoe naun.. basta setar o /etc/rc.d/rc.inet1.conf para pegar o ip via dhcp que ele autentica de boa... e como cliente dhcp, uso o dhcpcd...

    flws






Tópicos Similares

  1. Respostas: 0
    Último Post: 30-06-2004, 16:05
  2. Como configurar o X no Slackware 10???
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 30-06-2004, 14:40
  3. Como configurar a ADSL no Slackware 10???
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 30-06-2004, 14:39
  4. SlackWare 10.0 - Duvidas
    Por no fórum Servidores de Rede
    Respostas: 4
    Último Post: 28-06-2004, 07:21
  5. Slackware 10.0 ftp. como criar imagem bootavel?
    Por MAJOR no fórum Servidores de Rede
    Respostas: 1
    Último Post: 25-06-2004, 08:38

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L