+ Responder ao Tópico



  1. #1
    freitas
    ola galera, estou com seguite problema tendo um star-os com versao atualizada 2.10 e o que acontece tenho 04 cartao orinoco gold ligados 04 setoriais de 90 º da hyperlink como a que sergio fez e postou, gostei muito fiz uma igual. o problema quando eu habilito default = deny e tarpit = no , o que acontece é meus clientes oscilam é ja estao cadastrado mac x ip , quando coloco no tarpit = yes default allow e tarpit yes, os clientes para de oscilar, se alguem puder me ajudar agradeço a atenção a todos

  2. Se você não disser o que oscila, fica difícil....



  3. pelo que entendi, oscila o sinal, fica conectando e desconectando... aqui ainda nao atualizei para a versao 2.10... uma pergunta: antes de atualizar a versao, funcionava sem problemas? se sim, provavelmente mudaram algo nesta versao que deverah ser consultado no site do star-os internacional ou com o responsavel aqui no Brasil (Maia).






Tópicos Similares

  1. problema no controle de conexões
    Por thenet no fórum Redes
    Respostas: 4
    Último Post: 23-06-2007, 06:17
  2. Problema com source list.
    Por aspenbr no fórum Sistemas Operacionais
    Respostas: 2
    Último Post: 19-03-2007, 02:23
  3. Respostas: 11
    Último Post: 27-12-2006, 13:34
  4. Problemas no controle de banda
    Por ceamax no fórum Servidores de Rede
    Respostas: 1
    Último Post: 04-11-2005, 09:13
  5. Problemas com controle de banda ............. urgente
    Por ccm no fórum Servidores de Rede
    Respostas: 0
    Último Post: 26-07-2005, 20:17

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L