Visite: BR-Linux ·  VivaOLinux ·  Dicas-L


Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico

  1. #1
    fiz um ponto-a-ponto com dois ap-2000 a dlink. O unico problema que observei foi um tal de (!DUP) no ping. Voces sabem como posso resolver isso?


  2.    Publicidade


  3. Visitante,

    Estes dois AP estão ligados a Box Linux? Eu tive um problema parecido em um provedor em que presto assistência. O dono do provedor resolveu que os DWL-900+ era bons (por causa do preço) e começou a fazer links pros clientes usando esse modelo.

    O que houve é um absurdo de tráfego perdido e também de velocidade caindo. Infelizmente eram os prórpios APs. No fim tivemos que trocar. Na epoca trocamos por SWL3000AP (no provedor) e WET11 nos clientes. Hoje ele migrou tudo para AP2000 (provedor) e os clientes estão indo para Ovislink.

    Att,

    Nataniel Klug

  4. #3
    Herlon
    Dlink , esqueça é isto mesmo DUP para tudo que é lado

  5. #4
    Wireless_Brasil
    Os D-link respondem ping com a palavra DUP no final eles duplicam pings ateh hoje nao descobri pq.

  6. Edgar,

    A uns dois anos atrás eu fiz um curso em SP com um pessoal da D-Link International e vários outros fizeram a mesma pergunta. A resposta deles foi a seguinte:

    "This is a hardware problem and it will be released a firmware upgrade to solve this anoying problem..."

    Imagine que isso já fazem pelo menos dois anos... Até hoje to esperando o bendito firmware pra arrumar os DWL-900+.

    A mesma coisa acontecia com os antigos WET11 Linksys (versão 1.0, antes da Cisco comprar a Linksys). Depois que a Cisco entrou lançou um firmware novo que resolveu o problema tanto dos WAP11 quanto dos WET11.

    Att,

    Nataniel Klug


  7.    Publicidade




Usuários que leram este tópico: 0

Nenhum usuário nesta lista