+ Responder ao Tópico



  1. #1
    ergs
    Galera ,

    Efetuei a instalacão minima do conectiva 10 em um laptop, a instalação esta ok, porem quando vou subir o serviço de rede aparece a seguinte menssagem .

    bringing up interface eth0 : atrasando a iniciação eth0


    Alguem sabe que problema é esse .

  2. Isso já aconteceu comigo também no Conectiva 8, 9 e 10.
    O que eu fiz foi colocar em /etc/rc.d/rc.local o seguinte :
    ifconfig eth0 down
    ifconfig eth0 192.168.x.x netmask 255.255.255.0
    route add default gw 192.168.y.y
    O endereço 192.168.x.x coloque o ip da sua máquina, e no 192.168.y.y, a rota padrão.
    Acho que é isso mesmo. Não sei se está faltando alguma coisa.
    E acabou dando certo.
    Não sei porque essa mensagem .......
    Mas acabei descobrindo também que alguns capacitores no nosso pc estão com problemas. E sempre quando chega no momento de carregar as placas de rede dá esse problema. As vezes quando carrega, dá uma mensagem dizendo que está carregando a placa de rede modo promíscuo. Não faço a menor idéia do que seja isso. Graças a Deus resolvemos isso trocando o pc. Computador as vezes aparece cada coisa estranha .......
    Vá entender isso ..... :toim: :toim: :toim: :toim: :toim: :toim:



  3. #3
    n0P
    Citação Postado originalmente por pssgyn
    As vezes quando carrega, dá uma mensagem dizendo que está carregando a placa de rede modo promíscuo. Não faço a menor idéia do que seja isso.
    Modo promíscuo quer dizer que a placa de rede tá usando um MAC de broadcast, ou seja, tá capturando todos os pacotes daquele domínio de colisão (sniffando )






Tópicos Similares

  1. placa de rede 3c905b no Conectiva 8
    Por KustOdio no fórum Servidores de Rede
    Respostas: 6
    Último Post: 15-01-2003, 10:23
  2. 2as Placas de Redes! Pingando pela ETH1 e nao pela ETH0! RED
    Por ganjix no fórum Servidores de Rede
    Respostas: 5
    Último Post: 02-12-2002, 21:12
  3. duas placas de rede
    Por ediguedes no fórum Servidores de Rede
    Respostas: 3
    Último Post: 05-11-2002, 16:45
  4. Revolta - Placa de rede !!!
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 11-10-2002, 05:14
  5. placa de rede para de funcionar
    Por ediguedes no fórum Servidores de Rede
    Respostas: 4
    Último Post: 03-10-2002, 13:24

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L