+ Responder ao Tópico



  1. #1
    vfsmount
    Olá galera

    estou com um problema com meu xwindow, rodo kde numa boa, porém decidi testar o metisse(desktop 3d), mas aparentemente ele só roda no fvwm, Seria mil maravilhas.
    SE EU SOUBESSE CONFIGURAR O FVWM!!! hauhauhuahuahuahuauhau
    verdade galera, nao consegui de jeito nenhum, fica dando erro:
    Can't open display,
    to usando slack 10.1 os outros ambientes roda numa boa, iceWM, fluxbox
    mas esse fvwm num roda.
    q q eu preciso fazer em

    a ja tentei o setenv mas no slack parece q nao tem sei la

    valew galera

  2. #2
    vfsmount
    O galera

    consegui resolver o problema, foi falta de atencao

    eu nao disse que conseguia rodar o blackbox?!?!?! Entao, nele tem um menu "Start FVWM" bastou clicar nele e boa, ta rodando o bixim, hehehehehehe

    vivendo e aprendendo...

    valew






Tópicos Similares

  1. Respostas: 3
    Último Post: 14-07-2011, 07:43
  2. Squid nao inicia, só Aborta!!
    Por mastellaro no fórum Servidores de Rede
    Respostas: 3
    Último Post: 09-01-2007, 10:44
  3. VMware não inicia instalação de nenhum SO.
    Por FoundDeathX no fórum Servidores de Rede
    Respostas: 3
    Último Post: 16-09-2003, 16:26
  4. Não inicia.
    Por vandemberg no fórum Servidores de Rede
    Respostas: 4
    Último Post: 25-04-2003, 13:31
  5. script que nao inicia no boot
    Por demiurgo no fórum Servidores de Rede
    Respostas: 1
    Último Post: 17-03-2003, 17:02

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L