+ Responder ao Tópico



  1. #1
    erkime
    Tou postando esse problema aqui pra ve se vcs me dao uma ajuda.
    Estou com um roteador cisco serie 2500 modelo 2502 com o seguinte
    problema:

    Ligo o equipamento ela inicia todo o processo de boot descompacta o ios e tudo mais.... no processo final quando ele exibe a
    mensagem que as interfaces estao desligadas administrativamente e os protocolos estao desativados o prompt nao aparece fica congelado nessa parte. Teclo Enter e nao responde.
    Ja desliguei o Roteador e liguei novamente pra tentar entrar no modo Monitor de Rom com as teclas CTRL e BREAK porem o processo de boot segue e nao responde ao comando do teclado.
    Sabe o que posso fazer nessa situacao???? pois o roteador esta sem poder utilizar.

    Grato pela atencao

    Ericson Nogueira

  2. #2
    psychocandy
    já tentou abrir ele e tentar trocar as memorias ou mesmo tentar dar uma manutenção no hardware?



  3. #3
    erkime
    :toim:

    Ja tentei abrir ele tirar os pentes de memoria limpalos.
    Ele tambem tem 2 jumpes perto das memorias Flashes e tentei jumpealos pra ve si de alguma forma zerava ele mais ate o momento nao tou tendo nenhum sucesso.
    Vc tem mais alguma dica ki eu possa tentar.
    Vou fazer o seguinte depois vou postar a tela do boot onde ele fica travado pra vc ve.
    ok

    abracos

  4. #4
    Zanzarkanico
    OLá,

    Já tive esse problema com um Router Cisco 2501, no meu caso era o cabo serial, apesar que o mesmo cabo funciona antés. Tende trocar o cabo serial pois pode ser o mesmo problema.

    []s
    Zanzarkanico



  5. #5
    erkime
    Citação Postado originalmente por Zanzarkanico
    OLá,

    Já tive esse problema com um Router Cisco 2501, no meu caso era o cabo serial, apesar que o mesmo cabo funciona antés. Tende trocar o cabo serial pois pode ser o mesmo problema.

    []s
    Zanzarkanico

    Realmente companheiro era u cabu serial mesmo.
    Abri u conector dele e tinha la dois terminais com a solda kebrada.
    E justamente os terminais ki transmitem as informacoes pru router.
    Resoldei eles i voltou a funcionar normal.
    Obrigado pela dica ai
    Abracosss






Tópicos Similares

  1. Respostas: 5
    Último Post: 31-03-2005, 17:39
  2. roteador cisco 2 seriais
    Por casper_linux no fórum Servidores de Rede
    Respostas: 3
    Último Post: 19-11-2004, 17:32
  3. Roteador Cisco 800 Series
    Por pascal no fórum Servidores de Rede
    Respostas: 8
    Último Post: 10-11-2004, 12:44
  4. Roteadores CISCO com falha de segurança
    Por dboom no fórum Redes
    Respostas: 1
    Último Post: 24-02-2003, 20:50
  5. Respostas: 3
    Último Post: 19-02-2003, 16:04

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L