Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. E ai galera blz, bom é o seguinte sou iniciante no linux, então deixei na minha máquina o linux (slackware) e o win98 tenho um K6. Mais quando ele vai iniciar o boot em qualquer sistema operacional que esta instalando da um erro aparece uma tela vermelha (ai tenho que teclar C e depois Y pra continuar o boot) da a mensagem me parece de virus detectado mais ja passei o antivirus e não detectou nada alguem pode me disser como faço pra tirar isso...
    Valeu...

  2. Isso acontece no boot do computador?? não seria um antivirus habilitado no setup ??

    Att

    mtec :good: :good: :good:



  3. Olha eu não tenho certeza, mais tenta desabilitar o AntiVirus da Bios da sua maquina quem sabe pode resolver o teu problema!!!!

    espero que ajude vc...

  4. posta ai o erro !



  5. O problema é esse mesmo que o mtec e o GodZilla_XF comentaram.
    É só desativar o antivirus no setup que nao da mais essa mensagem no boot.






Tópicos Similares

  1. Erro ao Iniciar o Mozilla
    Por Malakh_RJ no fórum Servidores de Rede
    Respostas: 4
    Último Post: 23-05-2004, 00:10
  2. Erro ao iniciar squid
    Por alanperes no fórum Servidores de Rede
    Respostas: 8
    Último Post: 22-12-2003, 15:49
  3. Aqui tem uma dica para Corrigir o erro ao iniciar o Kylix no
    Por ricardodru no fórum Servidores de Rede
    Respostas: 0
    Último Post: 09-12-2003, 01:16
  4. ERRO ao iniciar o Squid
    Por rdsat no fórum Servidores de Rede
    Respostas: 2
    Último Post: 12-10-2003, 22:23
  5. Erro ao iniciar o qmail
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 05-05-2003, 09:26

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L