Visite: BR-Linux ·  VivaOLinux ·  Dicas-L


+ Responder ao Tópico

  1. Estou com um sério problema!

    Tenho uma base com 2 setoriais hyperlink, e instalei um cliente que fica bem de frente com a base, ou seja, pega sinal perfeito de qualquer uma das antenas.

    uso canais 1 e 11 nas antenas, também já tentei alternar para 6-11.

    Acho que está dando interferência, pois em certos momentos do dia o sinal some, aparece muito baixo.

    Alguém já passou por isso?


    Obs: o cliente está a 800m da base, utilizo antena de 24dbi, placa pci Realsat e 6m de cabo coaxial.


  2.    Publicidade


  3. amigo, nos clientes muito proximos(menos de 1 km)da minha base, tenho colocado antenas com menos dbi, tipo aquelas cornetinhas da pluton.
    Como sou novato, segui essa dica de um amigo da cidade de limeira, q ja passou por problema igual ao seu. Ele passou a colocar antenas com menos dbi para os clientes muito proximo da base. E antes de ter esse problema eu segui o conselho.
    Vc ja esperimentou monitorar os momentos de interferencia e desligar a maquina do seu clientes q esta muito proximo?
    Vc precisa ter certeza se é o seu cliente mesmo o causador das interferencias.
    Com certeza tem uma galera mais esperiente q tbem vai te dar umas dicas!
    Valeu!

  4. Olá, este problema acontece com somente este cliente?
    Já tivemos problemas desse tipo, verifique o rádio do cliente. Faça um teste com outro rádio.

  5. sim o problema acontece apenas com este clientes, em alguns outros eu até enxergo os dois sinais...... porém navega normal!


    ....esse cliente realmente está bem na linha de divisa, e está na cara do gol (pertinho)


  6.    Publicidade