Visite: BR-Linux ·  VivaOLinux ·  Dicas-L


+ Responder ao Tópico

  1. #1
    AndreLinux
    olá...
    estou tendo um problema que é o seguinte....
    clientes que temos configurado a internet para nosso provedor ex:
    SSID: SPEEDNET endereço ip inválido 192.168.10.xxx e tals...
    tudo configurado e funcionando perfeitamente....
    o cliente navega bem alguns dias e depois surge interferência de repetidoras de concorrentes. ex: em vez de ficar SSID : SPEEDNET surge Repetidora norte ai derruba o meu sinal e entra o do concorrente ai o cliente para de navegar. Ai vou lá e configuro novamente para SSID CORRETO ai volta a funcionar na hora.
    Já troquei os canais do AP, mas mesmo assim continuo tendo esse tipo de interferência e acontece em vários clientes.
    O QUE POSSO FAZER?


  2.    Publicidade


  3. #2
    Wireless_Brasil
    Os clientes estao com Windows XOP neh? COnfigure para ele nao conectar automaticamente, configure para voce escolher o SSID.

  4. #3
    AndreLinux
    Citação Postado originalmente por Wireless_Brasil
    Os clientes estao com Windows XOP neh? COnfigure para ele nao conectar automaticamente, configure para voce escolher o SSID.
    Intaum...já fiz, mas mesmo assim está pegando o outro sinal e ai desconecta e não volta...
    se eu apenas remover a repetidora e reiniciar não volta a conectar.
    tenho que remover toda a configuração e tudo mais...e colocar novamente e digitar também a senha WEP ai volta tudo ao normal.

  5. Configura na mão la direto na interface do cartao coloca o ssid e o canal etc.
    Ou entao usa o software da propria placa criando um profile para sua rede!
    8)

  6. #5
    xevandro
    É isso ai mesmo como o tiagomatias falou, tente configurar direto na interface da placa wireless, assim voce irá resolver este problema...


  7.    Publicidade




Usuários que leram este tópico: 0

Nenhum usuário nesta lista