+ Responder ao Tópico



  1. Amigos,
    Sou novo no fórum e já entro com uma dúvida: Tenho 2 AP Senao 3054 CB3 com omni 15dB Hyperlink, trabalhando em WDS, cada um em uma torre com 3KM de distância entre eles. Já configurei de todo jeito, mas de vez em quando eles travam, e olha que tenho somente 13 clientes, já desabilitei psm, isolation, já deixei só com wep 64bits, e o máximo que consegui foi 3 dias sem travar, o meu antigo ap ovislink 1120 nunca travou, mas não tem a cobertura (alcance) que tem o senao. O que fazer??? alguém ja passou por isso antes??? o que fazer????

  2. Citação Postado originalmente por hdad
    Amigos,
    Sou novo no fórum e já entro com uma dúvida: Tenho 2 AP Senao 3054 CB3 com omni 15dB Hyperlink, trabalhando em WDS, cada um em uma torre com 3KM de distância entre eles. Já configurei de todo jeito, mas de vez em quando eles travam, e olha que tenho somente 13 clientes, já desabilitei psm, isolation, já deixei só com wep 64bits, e o máximo que consegui foi 3 dias sem travar, o meu antigo ap ovislink 1120 nunca travou, mas não tem a cobertura (alcance) que tem o senao. O que fazer??? alguém ja passou por isso antes??? o que fazer????
    Boa tarde!

    Teve alguma solução para o teu problema? Acho que estou passando pelo mesmo dilema. Sem fala que o sinal dele é péssimo comparado ao AP1000 e a Samsung SWL3300, arrependi mil vezes de não ter comprado uma Samsung a pessoa me ofereceu ainda a samsung e eu quis testar essa bomba. hehehehehe.

    Se tiver alguma novidade sobre o seu caso me diz ai por favor. Farei o mesmo por você.

    T+

    Rodrigo.



  3. Cara eu uso senao e por algumas veses realmentre travou mas percebi que isso acontecia qnd cadastrava os MACs nele. Agora nao faço mas isso, deixo ele aberto e estou tentando cadastrar os MACs no servidor. Nunca mais travou....

  4. Amigos, troquei pela manha um 3054 CB3 pelo ovislink 1120, com o firmware aprouter, vamos começar a testar as funções de controle de largura de banda. o outro cb3 está a 60m de altura, e não é tão simples de mexer, então eu desabilitei o wds e estou usando um dwl900 como cliente dele, ligado na minha lan, até agora ele não travou, acho que pode ser algum problema com o wds, pois não consigo fazer funcionar entro o cb3 e o ovislink de jeito nenhum. por isso usei o dwl900 pra "linkar" esse ap distante. qquer novidade eu posto aqui neste topico. se alguem mais tiver experiencia, ou a solução pra esses travamentos, compartilhe conosco.



  5. #5
    Tianguá.com
    Meu veio seu problema e o seguinte, chame um eletricista pra verificar sua energia coloque cabos de energia vindo diretamente da caixa de luz feito isso verifique a polarização das tomadas terra no terra positivo no positivo.
    Eu uso a função wds a muito tempo outro problema que causa o travamento dos radio ea seguinte:
    Nunca deixe nenhum computador configurado na mesma faixa de ip do ap pra futuras configuração em 80% dos casos de travamentos e por conta da configuração de ip, ou seja a faixa que vc usa no ap da conflito com algum ip externo dai o ap fica biruta e trava e so volta depois q desliga e liga, faça oq to falando que da certo, use controle de IPxMAC e deixa o radio sem controle de mac que tudo da certo.
    qualquer coisa meu E-mail e tianguapontocom@hotmail.com se n tiver um firewall te arrumo um modelo pra vc ir trabalhando em cima dele.
    Falow

  6. num capitei...
    amigo, o cenário dos cb3 é o seguinte:
    ap1: 10.0.0.20
    ap2: 10.0.0.61
    os 2 fazem wds, o ap1 está ligado na minha lan, o ap2 está distante...
    os 2 aps estão ligados em módolo isolador e no-break, tudo direitinho.
    os clientes tem ip 10.0.0.xx, todos ip fixo
    antes, quanto usava so 1 ovislink, não travava, depois que fiz esse arranjo, num deu mais certo...
    deixo pingando pros dois aps, vai beleza, até que , derepente, para tudo, e eu tenho que resetar os aps, em 90% dos casos só o ap que ta na minha lan é que trava (ap1). Como seria esse controle ipXmac no senao? pois ele só libera por mac.



  7. Tínhamos um problema semelhante aqui no provedor onde trabalho. Acabamos com essas paradas, fazendo o devido aterramento da torre e checando a fiação e energia.

    Era isso...
    Abraços.

  8. Acho que descobri o que estava acontecendo!!!

    Os 2 APS estavam com DHCP ativo na mesma faixa de IPS, e conflitavam com o meu servidor dhcp!!! depois de desativar isso eles já estão faz alguns dias funcionando sem travar, só que eu desativei também o WDS, e joquei uma antena grade fazendo o link entre os dois com um ovislink como cliente do AP distante.
    Agora já me sinto seguro pra testar eles funcionando em WDS, qquer notícia eu posto aqui.

    Helder



  9. Amigo, uso senao aqui já faz alguns meses e simplesmente nunca, nunquinha travou, nem uma vez sequer, parti do principio que saco vazio não anda, mandei bala na energia, fiz uma boa instalação eletrica, joguei a fonte original de 1amp, dele fora e coloquei uma de 2amp, tudo isso ligado a um estabilizador, e tá funfando beleza até hoje, portanto veja toda a sua instalação eletrica, pois a boa alimentação é a base do crescimento sadio.






Tópicos Similares

  1. AP SENAO CB3 DELUXE
    Por cunhajr no fórum Redes
    Respostas: 0
    Último Post: 28-10-2005, 07:59
  2. Respostas: 3
    Último Post: 04-02-2005, 16:35
  3. Problema Ap Senao X Firewall Ip/Mac
    Por AirKing no fórum Redes
    Respostas: 2
    Último Post: 20-10-2004, 07:58
  4. problemas com canais - senao 2611-cb3-plus de luxe
    Por rogeriobenvindo no fórum Redes
    Respostas: 5
    Último Post: 17-10-2004, 18:47
  5. SENAO SL2611 CB3 Deluxe modo AP
    Por sergio no fórum Redes
    Respostas: 12
    Último Post: 09-08-2004, 14:22

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L