+ Responder ao Tópico



  1. Pessoal,

    Estou com um AP SENAO 3054 Deluxe no alto de uma torre e dele desce um cabo de rede para mexer e também para liga-lo a uma Zinwell G120 que recebe o sinal do provedor, os dois estão ligados num hub/switch encore de 8 portas. O problema tem sido que vez por outra ele para de responder os pings e o tráfego em geral ele fica funcionando porque eu consigo pegar sinal dele, mas eu não consigo pingar nele, dai quando eu desligo e ligo a tomada de energia, ele costuma voltar mas na maioria das vezes a porta de rede não funciona na hora, a luzinha no hub/switch nem acende, não creio que seja problema no cabo e nem no hub/switch pois a G120 funciona blz.

    Isso tem acontecido com outras pessoas também?

    Tem alguma solução para esse problema?

    T+

    Rodrigo.

  2. Já aconteceu comigo sim, e vou te dizer a solução:

    JOGA ESSA MERDA DE SWITCH ENCORE FORA...

    Ele dá muito problema...tipo, umas portas funcionam e outras não...por isso que o G-120 funciona, mas o SENAO não! Eu comprei um, deu problema....comprei outro, e deu problema tbm!

    ESSES SWITCHES NÃO PRESTAM!!!!!






Tópicos Similares

  1. Respostas: 2
    Último Post: 20-06-2005, 18:52
  2. AP SENAO NL-2611CB3
    Por loc_dog no fórum Redes
    Respostas: 3
    Último Post: 02-05-2005, 10:37
  3. Link de 20 km com ap senao
    Por visitante no fórum Redes
    Respostas: 8
    Último Post: 20-03-2005, 12:26
  4. Respostas: 3
    Último Post: 04-02-2005, 16:35
  5. Problema Ap Senao X Firewall Ip/Mac
    Por AirKing no fórum Redes
    Respostas: 2
    Último Post: 20-10-2004, 07:58

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L