+ Responder ao Tópico



  1. #1
    marquinhoscx
    Galera tenho 2 ap 2000 com essa versão AP-2000v2.3.3 cada um com uns 100 usuarios
    Os dois estão dando uma perca muito grande mesmo com sinal exelente.

    1.º Ap 2000
    Cartão 1 Antenas setoriais de 17dbm hiperlink com amplificador de 2 walt
    Cartão 2 Antenas setoriais de 17dbm hiperlink com amplificador de 2 walt

    2.º AP 2000
    Cartão 1 duas antenas setoriais de 15dbm com divisor de 2 e amplificador 1walt.
    Cartão 2 duas antenas setoriais de 15dbm com divisor de 2 e amplificadorde 2walt.

    Sera configuração? alguem pode me ajudar a resolver esse problema?

  2. Citação Postado originalmente por marquinhoscx
    Galera tenho 2 ap 2000 com essa versão AP-2000v2.3.3 cada um com uns 100 usuarios
    Os dois estão dando uma perca muito grande mesmo com sinal exelente.

    1.º Ap 2000
    Cartão 1 Antenas setoriais de 17dbm hiperlink com amplificador de 2 walt
    Cartão 2 Antenas setoriais de 17dbm hiperlink com amplificador de 2 walt

    2.º AP 2000
    Cartão 1 duas antenas setoriais de 15dbm com divisor de 2 e amplificador 1walt.
    Cartão 2 duas antenas setoriais de 15dbm com divisor de 2 e amplificadorde 2walt.

    Sera configuração? alguem pode me ajudar a resolver esse problema?
    já tentou tirar o divisor com o amplificador e colocar cartao individual em cada antena ?

    tente actualizar o firmware para versao 2.4.11, firmware maiores que ele faz travar se mexer no setup durante muito trafego.

    Lee



  3. Pôxa, amplificador de 2 watt...tá pesado o negócio ai hein!!! Cara, se você tiver concorrentes em sua cidade, pode crê que seu problema é interferência...Se fosse você eu não usaria amplificador...Já é ponto pacífico que amplificador caga tudo!!

  4. marquinho,

    Tu usa uma antena de ALTÍSSIMA qualidade e me coloca um amplificador. Além de estar COMPLETAMENTE ilegal ainda pode gerar um absurdo de interferencia para teus concorrentes... tsc tsc...

    Outro ponto e que AP2000 aguenta no maximo 40 clientes, mais do que isso essa coisa trava mesmo... e bastante!

    Att,

    Nataniel Klug

    Citação Postado originalmente por marquinhoscx
    Galera tenho 2 ap 2000 com essa versão AP-2000v2.3.3 cada um com uns 100 usuarios
    Os dois estão dando uma perca muito grande mesmo com sinal exelente.

    1.º Ap 2000
    Cartão 1 Antenas setoriais de 17dbm hiperlink com amplificador de 2 walt
    Cartão 2 Antenas setoriais de 17dbm hiperlink com amplificador de 2 walt

    2.º AP 2000
    Cartão 1 duas antenas setoriais de 15dbm com divisor de 2 e amplificador 1walt.
    Cartão 2 duas antenas setoriais de 15dbm com divisor de 2 e amplificadorde 2walt.

    Sera configuração? alguem pode me ajudar a resolver esse problema?



  5. Citação Postado originalmente por roneyeduardo
    Pôxa, amplificador de 2 watt...tá pesado o negócio ai hein!!! Cara, se você tiver concorrentes em sua cidade, pode crê que seu problema é interferência...Se fosse você eu não usaria amplificador...Já é ponto pacífico que amplificador caga tudo!!
    É isso aí!

  6. #6
    xevandro
    Galera, eu tenho um AP2000 com dois cartões e 4 antenas setoriais de 15dbi, tenho ao todo neste ap 97 clientes e ele esta aguentando o tranco.



  7. Citação Postado originalmente por xevandro
    Galera, eu tenho um AP2000 com dois cartões e 4 antenas setoriais de 15dbi, tenho ao todo neste ap 97 clientes e ele esta aguentando o tranco.
    xevandro,

    Podes confirmar para mim a versão do firmware dele?

    Como está a configuração wireless (velocidades e tal).

    São 97 clientes ao todo, mas apenas 50% disso são simultaneos?

    Att,

    Nataniel Klug

  8. esta vendo uma msg falando sobre o ap travar qto mexe no setup o meu esta acontecendo isso aqui o que pode ser, ele naum esta carregado essa ap eh novo e tem uns 10 clientes soh poder ser o firmware dele o que esta lah eh o AP-2000 v2.4.11(821) qual eh o melhor, perco as configuracoes que tem lah qdo atualizar??



  9. Citação Postado originalmente por douglassantos
    esta vendo uma msg falando sobre o ap travar qto mexe no setup o meu esta acontecendo isso aqui o que pode ser, ele naum esta carregado essa ap eh novo e tem uns 10 clientes soh poder ser o firmware dele o que esta lah eh o AP-2000 v2.4.11(821) qual eh o melhor, perco as configuracoes que tem lah qdo atualizar??
    os meus AP-2000's tinha penultimo firmware 2.5.3 e ficava travando quando mexia no setup, entao coloquei o firmware 2.4.11 e deixou de travar. toda vez que actualizas o firmware recomenda que faça reset default para que nao haja ficado nem um lixo.

    más seria bom q o pessoal comente sobre os firmware q acharao melhor.

    Lee

  10. Citação Postado originalmente por douglassantos
    esta vendo uma msg falando sobre o ap travar qto mexe no setup o meu esta acontecendo isso aqui o que pode ser, ele naum esta carregado essa ap eh novo e tem uns 10 clientes soh poder ser o firmware dele o que esta lah eh o AP-2000 v2.4.11(821) qual eh o melhor, perco as configuracoes que tem lah qdo atualizar??
    Douglas,

    Eu também usei o 2.4.11 e pararam de travar meus APs... Fiz por indicação do Lee.

    Att,

    Nataniel Klug






Tópicos Similares

  1. Placa Orinoco não pinga AP
    Por Perdigao no fórum Redes
    Respostas: 9
    Último Post: 13-12-2003, 09:36
  2. AP Manager para Linuz
    Por demiurgo no fórum Redes
    Respostas: 3
    Último Post: 31-10-2003, 12:01
  3. Conectar ao AP
    Por Jim no fórum Redes
    Respostas: 1
    Último Post: 27-08-2003, 11:49
  4. Ap-2000 Orinoco
    Por ThePretender no fórum Redes
    Respostas: 4
    Último Post: 14-07-2003, 10:09
  5. Configuração de AP 1000
    Por rafaelpazcolles no fórum Servidores de Rede
    Respostas: 0
    Último Post: 05-05-2003, 07:38

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L