Visite: BR-Linux ·  VivaOLinux ·  Dicas-L


+ Responder ao Tópico

  1. #1
    redeprotegida
    Galera, da uma força por favor..

    tou com um apzinho desse pra ligar 4 pontos
    mas se fica insistindo (sinal fraco)
    o ap trava ele aparece tudo no survey
    soh q so conecta depois que reinicia ele..

    ai como estamos em teste toda hora temos que ir lá e tirar da tomada e ligar dinovo.


    Dá impressao que o cliente `insistente´ ele trava...

    tem alguma opcao, alguma coisa que se faça para ele nao ficar travando??

    o ap aparece normal, soh q nao conecta de jeito nenhum
    soh depois q reinicia

    ps. alguem ja testou ele com outro firmware??

    se funcionou me avisem
    obrigado

    ate logo

    Diego.


  2.    Publicidade


  3. #2
    alvaro_rs
    TEnho esse mesmo AP aqui e tá um lixo!!! :@:

    Trava a todo instante, no mínimo 1x por dia tenho que resetar para funcionar...

    To pensando em trocar e EDIMAX nunca mais 6)

    Alguem tem alguma sugesta de um AP confíavel para uma Rede relativamente pequena.

    Espero que achem alguma solução para essa porcaria....

    Obrigado

  4. #3
    Djova_tux
    Rapaziada,
    Geralmente uso Edmax para fazer umas redes Outdoor, Indoor nunca testei, uso ele porque o carinha é fera, num fala mal dele tadinhu Indoor recomendo Orinoco, até tenhu em Cases e uso bastante um tal de Ovslink hehehe....fazem teste e depois me avisem...

    Giovani

  5. Tinha 7 rádios desses instalados em clientes outdoor, troquei todos... :@:

    phmenoni@hotmail.com

  6. Pessoal,

    Eu também tenho experiência prática com EW7203APg.

    Comprei um lote com 10 unidades pois o preço era excelente e eu achei que funcionaria como cliente. O que acontece é que no modo cliente, qualquer imperfeição na rede wireless (uma queda repentina por um ruído forte, queda de energia no POP, reinicio do AP do POP) ele perde a configuração e, como não têm algo do tipo Watchdog, ele não reinicia sozinho e, muito pior, não consegue logar novamente no AP.

    Se logar via ethernet nele e mandar dar um APPLY funciona novamente.

    Apesar disso eu testei ele em links PtP que são raras as quedas e não em modo Client/AP e sim em modo PtP (fica em modo AP com WDS) e funcionou legal.

    Não joguem eles fora, talvez vejam utilidade para esses APs em um gargalo de rede PtP que esteja com sobretrafego.

    Em clientes a solução foi colocar os que sobraram naquelas clientes que nÃo tem como instalar placa PCI. Dai deixei o AP ao lado do micro do cliente que só liga quando vai usar... Senão to fora.

    Em modo AP ele aguenta 20 clientes numa boa...

    PS.: Se puder compra Ovislink WL1120 ou WL5460 com firmware linux que tu nunca mais vai pensar em outro rádio.

    Att,

    Nataniel Klug


  7.    Publicidade




Usuários que leram este tópico: 0

Nenhum usuário nesta lista