+ Responder ao Tópico



  1. #1
    lazaroll
    Visitante

    Padrão Ajuda muita Ajuda

    Galera comprei três Aps da kodama ....vamos la , eu consegui entra no ap depois que configura ele , ele não entra mais nem quando apertando o rezete para voltar ,e os aps veio sem manual ,e nem tem site para informar, alguem pode mim ajudar por favor,tem que colocar estes aps no local hoje, e nem comecei a configurar.

    os aps parecem que estão mortos naum fucionam nem por reza braba..


    por favor alguem me ajude...

  2. #2
    Djova_tux
    Visitante

    Padrão Ajuda muita Ajuda

    cara, me diz o que vc configurou nos Aps..... e como vc ta resetando eles....

    fico no aguardo..

    Giovani



  3. #3
    lazaroll
    Visitante

    Padrão ajuda

    estou apertando o rezet dele mesmo ,ja apertei tres vezes seguida que nem o d-link e apertei mais de 20sgs

  4. #4
    Djova_tux
    Visitante

    Padrão Ajuda muita Ajuda

    Cara, geralmente os aps são bem chatinhus de resetar.....alguns vc tem que apertar três vezes..outros 5, outros ainda vc tem que ficar segurando..e ja vi casos que vc tem que ligar o Ap segurando o reset...

    tenta fazer tudo isso e sempre desligando o AP.

    uma hora tem que dar...certo...tipow....observe alguns detalhes básicos mas geralmente a gente esquece....
    vc se lembra o IP na ethernet que vc colocou..? já tentoudar um ping neste ip....observando sempre que vc não pode esqucer que sua maquina tem que estar na mesma classe de ip.
    qualquer coisa me conte...

    Giovani