Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Estou com um cliente onde instalei uma antena zirok, cabo rgc e placa pci encore, tudo funciona por aproximadamente 20min, depois a placa se desconecta do rádio como se fosse (nunha rede cabeada) tirar o cabo da rede da placa, já troquei a placa, a antena, diminui o cabo, resoldei os conectores, troquei pigtail, troquei aplaca de slot e continua o problema, só neste cliente, os demais não acontecem isto, o que pode ser, já to arrancando os cabelos, me ajudem!!!!!!!!!!!!



  2. Cara !!! já tive um problema quase parecido com o teu, o negocio foi a compatibilidade da placa com o pc mesmo, troquei por uma de outra marca e chipset e ficou blz.

  3. faça 1 teste com 1 notebook

    espete 1 cartao no note e fique ali 20 min para ver se acontece o mesmo...

    pode ser alguma interferencia.. ou como o amigo do post de cima falou a placa do cliente!!!!

    abraço

  4. Citação Postado originalmente por SSiNET
    Estou com um cliente onde instalei uma antena zirok, cabo rgc e placa pci encore, tudo funciona por aproximadamente 20min, depois a placa se desconecta do rádio como se fosse (nunha rede cabeada) tirar o cabo da rede da placa, já troquei a placa, a antena, diminui o cabo, resoldei os conectores, troquei pigtail, troquei aplaca de slot e continua o problema, só neste cliente, os demais não acontecem isto, o que pode ser, já to arrancando os cabelos, me ajudem!!!!!!!!!!!!
    SSi,

    Veja que se tu já fez tudo isso que está postado então DESISTA.

    Se tu já trocou tudo... Não há mais o que se possa fazer. Uma idéia é usar uma bridge wireless (com as WL1120 ou outro modelo do seu gosto) e ligar ela a uma placa de rede no computador do cliente.

    Outra idéia é trocar o computador do cliente.

    Att,

    Nataniel Klug

  5. Como o amigo disse, troca a marca da placa wirelles, principalmente de o micro do cliente for antigo.
    Me aconteceu isso com um micro P 2, coloquei bridge e estava funcionando até ontem.,.....(hoje ele ainda nao se conectou..rsrsrs)
    Valeu!

  6. #6
    É brother, as vezes as Placas Wireless dão incompatibilidade com a própria placa mãe do micro (ainda mais se a mobo for antiga, pois as PCI wireless são padrão 32 bits...e as mobo antiga 16...)

    Se você já teve tanto trabalho, então com certeza vc estará disposto a gastar um pouquinho mais e colocar um AP/Bridge como client ai...Tipo, eu recomendo à vc usar o Zinwell G-120 ou então um Ovislink...fica show..

  7. amigos, troquei a placa encore por uma lg lw2220p, continua dando o mesmo problema, não teria nenhuma configuração no bios daplaca mãe que pudesse resolver isto????

    para botar um ap vai ficar muito caro, me ajudem, qual seria outra solução
    o computador é um athlon xp1800+ 128mb ram, placa mãe pcchips

  8. SSiNET,

    Trocar 6 por meia dúzia é brabo...

    Coloque uma placa Orinoco, D-Link DWL-520, DWL-AG530. Qualquer outro modelo... Encore e LG usam o mesmo chipset (RTL8180 ou 8186).

    Att,

    Nataniel Klug

  9. Primeiramente troque o titulo do seu tópico, pois senão o mesmo será deletado.

    Dúvidas, leia as Regras do Fórum:

    https://under-linux.org/modules.php?...wtopic&t=20646

  10. como sefaz para mudar o titulo do topico??






Tópicos Similares

  1. RB 750 Perdendo pacote até pelo cabo
    Por michelkalinoski no fórum Mikrotik
    Respostas: 5
    Último Post: 12-11-2016, 08:30
  2. Respostas: 10
    Último Post: 02-01-2013, 00:47
  3. Respostas: 5
    Último Post: 30-08-2010, 17:14
  4. Respostas: 3
    Último Post: 27-08-2010, 08:53
  5. Respostas: 1
    Último Post: 24-10-2007, 10:47

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L