+ Responder ao Tópico



  1. #1
    Wireless_Brasil
    Visitante

    Padrão Conectiva 10 travando.

    Oi PessoALL,

    Eu tenho um servidor rodando conectiva 10, coloquei o samba nele e mais alguns aplicativos porém de vez em quando ele trava alguns aplicativos o terminal fecha, e o mozilla tbem.

    Alguem sabe pq isso acontece? nao acredito que seja a maquina pois o cooler esta em ordem e a maquina eh mto bom p4.

    Obrigado.

  2. #2
    dubelon
    Visitante

    Padrão Travamento do CL10

    Olah Edgar,

    Creio q realmente vc estah com problemas de hardware amigo, pois o linux eh recomendado justamente pela sua estabilidade. Tenho ake na empresa varias estacoes com cl10, algumas q sao servidores (samba, postfix, cups, dns, lpd, ssh) e nao temos problema algum de travamento, alias, qdo tivemos, oq eh bem natural hardware com defeito, fazemos os teste e trocamos o equipamento... jah tive problemas de travamento com pentes de memoria defeituosos, trilhas de placa mae rompidas, rede, etc. sua makina eh on-board? isto tmbm deve ser levado em consideracao, pois a tecnologia das placas maes onboard sao mais frageis.... blz... boa sorte...



  3. #3
    Wireless_Brasil
    Visitante

    Padrão Conectiva 10 travando.

    Eu formatei e joguei um XP e a maquina nao travou mais achei mto estranho.,

  4. #4
    Lincoln
    Visitante

    Padrão Conectiva 10 travando.

    Bom vms ver se eu posso te ajudar!
    Cara ve se o seu hd esta trabalhando a 32 bit

    $hdparm /dev/hda
    ou a sua particao correspondente .

    I0_suport =
    se tiver o numero 0 significa que o seu hd esta trabalhando a 16
    e o certo seria a 32.