Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Clientes que nao Travam ?

    Alguem ai conhece algum tipo de bridge wireles para usar em clientes que nao trave ?
    Eu ja testei varias entre elas vou citar algumas e o problemas encontrados.

    Wet11: Trava a interface wireless..
    Dwl 900: Trava total, se nao tiver nobreak nao tem como usar.
    Dwl 810: Trava um pouco menos que o dwl 900
    Dwl 2000: Trava mais que dwl 900 e dwl 810 juntos.
    Ovislink 1120: Trava Placa de Rede.

    Se alguem tiver mais algumas experiencias posta ai.

  2. #2

    Padrão Re: Clientes que nao Travam ?

    Citação Postado originalmente por patrickcanton
    Alguem ai conhece algum tipo de bridge wireles para usar em clientes que nao trave ?
    Eu ja testei varias entre elas vou citar algumas e o problemas encontrados.

    Wet11: Trava a interface wireless..
    Dwl 900: Trava total, se nao tiver nobreak nao tem como usar.
    Dwl 810: Trava um pouco menos que o dwl 900
    Dwl 2000: Trava mais que dwl 900 e dwl 810 juntos.
    Ovislink 1120: Trava Placa de Rede.

    Se alguem tiver mais algumas experiencias posta ai.
    Ethernet Converter Lucent.

    Lee



  3. #3
    Hoffmam
    Visitante

    Padrão Clientes que nao Travam ?

    Olha as Kodama o pessoal ta gostando bastante!!
    ninguem reclama!!

  4. #4



  5. #5

    Padrão Clientes que nao Travam ?

    Me chamou a atenção a sua observação de que sem no-break não tem jeito trava total (DWL-810). Vc já analisou a enregia no local, este deve ser o seu maior problema, e aí.....realmente vc vai ter que ter energia estabilizada....

    Abraço

  6. #6

    Padrão Clientes que nao Travam ?

    Senao CB3 deluxe, não trava nunca!!!

    Patrick,

    Vi em um tópico seu registrado a tempos atrás sobre um problema de interferência que você estava tendo que achava ser devido a uma torre de celular que foi instalada ai, certo? Bem eu estou tendo exatamente o mesmo problema, AP2000, com amplificador hyperlink 1w, omni hyperlink, e a cerca de 150m tem uma torre de celular (acho que é CDMA da Amazônia Celular), poucos clientes e mesmo assim fica quase impraticável usar internet, é comum perder de 15 a 30% de ping e tem periodos que chega a perder 60%.

    Como você resolveu o seu problema?