+ Responder ao Tópico



  1. Pessoal,

    Estou com o seguinte problema no WebMail:

    Ao logar com um determinado usuário aparece a mensagem de erro: A página não pode ser exibida (somente no Inbox ocorre esse erro e somente com um único usuário, os demias funcionam perfeitamente).

    Aqui utilizamos o Qmail rodando no Conectiva 10.

    Se alguém puder me ajudar eu agradeço.

  2. Citação Postado originalmente por rduarte33
    Pessoal,

    Estou com o seguinte problema no WebMail:

    Ao logar com um determinado usuário aparece a mensagem de erro: A página não pode ser exibida (somente no Inbox ocorre esse erro e somente com um único usuário, os demias funcionam perfeitamente).

    Aqui utilizamos o Qmail rodando no Conectiva 10.

    Se alguém puder me ajudar eu agradeço.
    Qual WebMail? O Qmail é o servidor de e-mail. Já verificou se o usuário não tem uma mensagem muito grande para receber. Talvez o servidor http não esteja conseguindo alocar memória suficiente para mostrar a mensagem.

    Verifique os logs do apache, e veja o que eles dizem...



  3. Webmail : SquirrelMail version 1.4.3a

    O servidor é um Intel Xeon bi-processado com 2 giga de memória, não acho que possa ser esse o problema. Acredito que seja alguma coisa com essa conta em específico, pois todas as outras funcionam perfeitamente.

  4. Eu ja tive este tipo de problema com o Postfix, apenas 1 usuario estava com este problema e realmente o erro estava relacionado com um email recebido pelo usuario, eu nao sei exatamente oq ocasionou o erro, mas resolvi e identifiquei editando a caixa de email via console, fazendo backup excluindo o email, restaurando o backup....rsrssr foi uma trabalheira danada mas funcionou........seria interessante saber oq ou que tipo de mensagem ocasiona o problema este problema, e alguem souber






Tópicos Similares

  1. Erro de senha no Kopete utilizando contas do MSN
    Por Diego Fabian no fórum Servidores de Rede
    Respostas: 16
    Último Post: 13-09-2005, 06:14
  2. Erro na intalacao do TechLinux3.0??
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 21-07-2003, 19:29
  3. erro no dominio do samba
    Por ozzymaia no fórum Servidores de Rede
    Respostas: 20
    Último Post: 20-06-2003, 08:07
  4. Mensagem de erro no logon do Windows98: Parâmetro Inválido
    Por armando no fórum Servidores de Rede
    Respostas: 6
    Último Post: 21-02-2003, 13:32
  5. Erro no "UPGRADE" do kernel
    Por duker no fórum Servidores de Rede
    Respostas: 1
    Último Post: 08-02-2003, 02:33

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L